Zero 4K hat eine schlechte Signalanzeige - für DXer nahezu ungeeignet

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • diese fehlerhafte signalanzeige bitte unbedingt reaparieren.
    weiss nich ob das von vu+ kommt oder ob das vti image fehlerhaft ist.jedoch stört das fehlverhalten total. auf 28.2°ost 0% anzeige teilweise und trotzdem bild. es fehlt somit jegliche vergleichsmöglichkeit des signals.
    selbst solch kleinigkeit macht einen guten receiver aus.
  • Gerät existiert schon (fast) ein Jahr. Glaube nicht da ändert sich was.. Seit einem Monat ist auch das Untertitel Problem da. Direkt gemeldet (sogar mit lösung) aber seit 4 september ist Stille...
    an sich arbeitet das Gerät aber bestens und zuverlässig....
  • Postmann_x schrieb:

    Bloß nichts neues in die Hand nehmen.
    Frage mich in diesen Zusammenhang, mit was z. B. das VTI 11.X Image den Flashspeicher meiner alten Uno fast bis
    zum Überlaufen füllt. ;)
    Vermutlich wurden (zu) viele Wünsche von VTI-Benutzer umgesetzt/erfüllt. :D
    Es soll Skins geben, die dB & nicht % anzeigen.
    Ohne zu wissen ob der dB-Wert auch "begrenzt" ist.
    Einige hier haben behauptet, dass mit irgend einen Update v. VTI 13.0.X in Folge weniger %
    angezeigt wurden als vorher.
    Es wäre nett wenn Hilfesuchende die Helfenden dahingehend unterstützen, dass sie das Profil mit den VU-Box-Modell & den aktuell verwendete Image ausfüllen würden. ;)

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Radar ()

  • mimisiku schrieb:

    Gerät existiert schon (fast) ein Jahr. Glaube nicht da ändert sich was.. Seit einem Monat ist auch das Untertitel Problem da. Direkt gemeldet (sogar mit lösung) aber seit 4 september ist Stille...
    an sich arbeitet das Gerät aber bestens und zuverlässig....
    Ich weiss nicht wie oft ich dieses von dir schon gelesen habe.
    Auch habe ich dir dazu auch schon etwas geschrieben. (Klick)

    Bitte habe doch ein Einsehen mit allen User und wiederhole deinen Wunsch nicht ständig.
    Bitte gehe doch wie vorgeschlagen vor.

    Wenn du im Profil VTi 9.0.3 stehen hast, geht keiner davon aus das dein Image aktuell ist und der Fehler nicht im aktuellen Image auftritt.
    Weiterhin kannst du den Fehler mit Lösung im angesprochenen Thread melden oder aber auch dieses an das Imageteam melden per PN/Mail.
    Wenn dann wirklich lösbar, wird es wahrscheinlich in einem der nächsten Updates eingebaut sein.
    Allerdings gibt es keinen Anspruch auf dieses, auch nicht auf gestern gemeldet heute updated. ;)

    Denkt bitte daran, das die Imagebauer auch gerne vorab testen bevor ein Update kommt.
    Weiterhin wird bestimmt nicht für jede klitze Kleinigkeit ein Update des Images gemacht, ähnlich verhält es sich übrigens mit dem Feed.

    Wann was durch wen wo erscheint bleibt immer noch im Erachten der Admins.
    _______________________________________________________
    LG Nase


    Der Fortschritt lebt vom Austausch des Wissens. (Albert Einstein)
    Wende dein Gesicht der Sonne zu, dann fallen die Schatten hinter dich. (aus Uganda)
  • Mal ganz nebenbei, ein wirklicher DX'er wird sich keine Zero 4K hinstellen. Um seinem Hobby nachzugehen,
    hat derjenige wahrscheinlich einige tausend Euro für Schüssel und weiteres Equipment hingelegt, da wird
    er auch eine für DX besser geeignete Box sich zulegen.
    Greetings from Father Of Darkness

    Fragen gehören ins Forum; keine Beantwortung via PN!
  • OT: Dann holt euch ein Humaxreceiver, die haben seit Jahren 100% Signalstärke und Qualität. Ist zwar absoluter Blödsinn, aber egal, hauptsache der Resi zeigt irgendwas an. :D
    Gruß

    Jürgen
    _________

    DUO 4K
    DVB-S2x (Seagate ST2000ML015/ext4) Fluid Next/Inverto IDLU-UST110-CUO1O-32P
    UNO 4K SE DVB-S2x (TOSHIBA MQ01ABD1/ext4) Fluid Next/Inverto IDLU-UST110-CUO1O-32P
    SOLO 4K DVB-S2 (TOSHIBA MQ01ABD100/ext4) Fluid Next/DUR-Line UK 124

    VTi 14.0.aktuell
    V13 und HD02 (Oscam) im Stinger


    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von bandito1966 ()

  • Es würde mich wundern, wenn es auf allen Orbitpositionen
    nur Transponder mit "Vollausschlag" gäbe.
    Astra 19,2 & auch Hotbird gibt es Transponder, wo ich mit einer
    90er Schüssel keine 99% schaffe.
    Hab aber keine Zero 4K, vielleicht ist es bei der anders.
    Es wäre nett wenn Hilfesuchende die Helfenden dahingehend unterstützen, dass sie das Profil mit den VU-Box-Modell & den aktuell verwendete Image ausfüllen würden. ;)

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Radar ()

  • djice schrieb:

    schon mal was von multistream und drehanlage gehört....usw.
    offenbar hast du keine ahnung
    Na wenn du meinst, dass ich keine Ahnung davon habe, dann bleib mal bei deiner Ansicht.
    Ich will jetzt nicht weiter aus dem Nähkästchen plaudern, aber vielleicht habe ich schon
    DX gemacht, da bist du noch mit 'ner Trommel um den Weihnachtsbaum gelaufen. ;)
    Greetings from Father Of Darkness

    Fragen gehören ins Forum; keine Beantwortung via PN!
  • Aber meine Herrschaften.. Muss das denn sein?
    Das kleine Nähkästchen macht immerhin prima was es tun soll. Die eingebaute Tuner ist recht empfindlich und VTi läuft prima. Für €149 doch überhaubt kein schlechtes Gerät? Gut, für DX-ler dann eben nicht aber für die Menge ist sie gar nicht schlecht...