Satelliten werden nach Suche nicht übernommen

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Satelliten werden nach Suche nicht übernommen

      Hallo,
      ich hab die Vu+ Solo HD als Zweitbox mit exakt den selben Tunereinstellungen wie die Masterbox (Dr++mbox 900 UHD) und aktueller satelliten.xml. Als Sats nutze ich 0,9°E/13°E/19,2°E/23,5°E/28,2°E. Obwohl ich meine vorhandenen Settings von der Hauptbox übernommen habe, waren anfangs nur Astra und Hotbird sichtbar. Habe dann ein bisschen in den Einstellungen gesucht und auf Manueller Suche "Multisat eingegeben. So werden im manuellen Suchlauf die anderen Satelliten bei der Suche zwar angezeigt, aber über die grüne Taste und auch über Dreamboxedit sind neben Astra und Hotbird nur 9° Ost hinzugekommen.
      Was mache ich falsch???

      gruß redskyfox
    • Satelliten werden nach Suche nicht übernommen

      Moin,
      die Box ist eine Vu+ Solo mit einem Tuner (Tuner A: BCM7325 DVB-S2 NIM (internal) der auf "erweitert" eingestellt ist.
      Hab mal ein Foto angehängt, weil Screenshot nicht geht. Die Zuordnung ist für jeden einzelnen Satelliten gemacht.

      Das sind die einstellungen in /etc/enigma2/settings:
      Spoiler anzeigen

      config.Nims.0.configMode=advanced
      config.Nims.0.advanced.sats=282
      config.Nims.0.advanced.sat.3592.lnb=7
      config.Nims.0.advanced.sat.192.lnb=6
      config.Nims.0.advanced.sat.130.lnb=2
      config.Nims.0.advanced.sat.90.lnb=5
      config.Nims.0.advanced.sat.235.lnb=8
      config.Nims.0.advanced.sat.282.lnb=4
      config.Nims.0.advanced.lnb.2.diseqcMode=1_1
      config.Nims.0.advanced.lnb.2.uncommittedDiseqcCommand=2
      config.Nims.0.advanced.lnb.2.commitedDiseqcCommand=241
      config.Nims.0.advanced.lnb.2.diseqcRepeats=two
      config.Nims.0.advanced.lnb.2.commandOrder=uct
      config.Nims.0.advanced.lnb.5.diseqcMode=1_1
      config.Nims.0.advanced.lnb.5.uncommittedDiseqcCommand=5
      config.Nims.0.advanced.lnb.5.commitedDiseqcCommand=244
      config.Nims.0.advanced.lnb.5.diseqcRepeats=two
      config.Nims.0.advanced.lnb.5.commandOrder=uct
      config.Nims.0.advanced.lnb.4.diseqcMode=1_1
      config.Nims.0.advanced.lnb.4.uncommittedDiseqcCommand=4
      config.Nims.0.advanced.lnb.4.commitedDiseqcCommand=243
      config.Nims.0.advanced.lnb.4.diseqcRepeats=two
      config.Nims.0.advanced.lnb.4.commandOrder=uct
      config.Nims.0.advanced.lnb.7.diseqcMode=1_1
      config.Nims.0.advanced.lnb.7.uncommittedDiseqcCommand=7
      config.Nims.0.advanced.lnb.7.commitedDiseqcCommand=246
      config.Nims.0.advanced.lnb.7.diseqcRepeats=two
      config.Nims.0.advanced.lnb.7.commandOrder=uct
      config.Nims.0.advanced.lnb.6.diseqcMode=1_1
      config.Nims.0.advanced.lnb.6.uncommittedDiseqcCommand=6
      config.Nims.0.advanced.lnb.6.commitedDiseqcCommand=245
      config.Nims.0.advanced.lnb.6.diseqcRepeats=two
      config.Nims.0.advanced.lnb.6.commandOrder=uct
      config.Nims.0.advanced.lnb.8.diseqcMode=1_1
      config.Nims.0.advanced.lnb.8.uncommittedDiseqcCommand=8
      config.Nims.0.advanced.lnb.8.commitedDiseqcCommand=247
      config.Nims.0.advanced.lnb.8.diseqcRepeats=two
      config.Nims.0.advanced.lnb.8.commandOrder=uct
      config.seek.selfdefined_46=60
      Dateien
      • IMG_4038.JPG

        (2,96 MB, 17 mal heruntergeladen, zuletzt: )

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von hgdo ()

    • 23,5 & 28,2 findet die Box Sender, aber Du kannst die nicht abspeichern?
      Alte Solo würde ich mal mit "lange gelbe Taste" gucken wie es
      mit freien Flashspeicher bestellt ist.
      Ist das ein 8 auf 1 Disecq-Schalter?
      Eingang 1 & 3 nichts angeschlossen oder Orbitpos. die mit der Box nicht
      empfangen willst?
      Es wäre nett wenn Hilfesuchende die Helfenden dahingehend unterstützen, dass sie das Profil mit den VU-Box-Modell & den aktuell verwendete Image ausfüllen würden. ;)
    • Hallo Radar,
      ja das Problem könnte der fehlende Platz im Flashspeicher sein. 89.8 MB belegt und nur 2 MB frei. Die wenigen Plugins die ich hierdrauf nutze hab ich ja auf USB-Stick ausgelagert. Kann man die Settings, die jetzt offenbar den Flash belasten, auch irgendwie auslagern bzw. wie löse ich das Problem ???
      Ist ein 8 auf 1 Disecq-Schalter. Weil sich am LNB 1 und 3 Korrision gebildet hatte, hab ich die anders zugeordnet bzw. weggelassen.

      Gruß redskyfox
    • Hast Du die Sparachen die Du nicht sprichst v. Image entfernt.
      Treiber von nicht angeschlossenen Geräten (z. B. WLan-Stick, USB-Tuner etc.)
      ebenfalls gelöscht. Macht VTI-Zer0 für Dich.
      Samba, würde ich nicht entfernen.
      Senderliste, glaube ich nicht, daß die so einfach "auslagern" kannst.

      redskyfox schrieb:

      Weil sich am LNB 1 und 3 Korrision gebildet hatte
      Hoffentlich keine Feuchtigkeit in den Schalter eingedrungen.
      Wär eine Frage der Zeit wie lange der noch einwandfrei werkelt.
      Es wäre nett wenn Hilfesuchende die Helfenden dahingehend unterstützen, dass sie das Profil mit den VU-Box-Modell & den aktuell verwendete Image ausfüllen würden. ;)
    • VTI-Zer0 hatte ich bei der Imageinstallation schon im Einsatz. Jetzt noch USB-Tunertreiber, etc. deinstalliert und das brachte nochmal ganze 3 MB mehr Platz im Flash.
      Ein Problem könnte auch das IPTV-Bouquet sein. Das ist sehr groß und macht die Box insgesamt sehr träge ...
    • Das IPTV-Bouquet (& die Sat-Bouqwuets) selbst wird nicht das Problem sein.
      Unter Umständen die "Leichen" die dort enthalten sind bremsen das System.
      In der Erweiterung- & Pluginliste hast schon mal nachgeguckt,
      was evtl. gar nicht brauchst. Ich brauche auf meinen Boxen den DVD-Player z. B. nicht.
      Aber Vorsicht, wenn zuviel des Guten machst, könnte irgendwann die Box
      nicht mehr starten. Es gibt auch "Abhängigkeiten". ;)
      Eine Imagesicherung z. Zeitpunkt wo noch alles klappt, wär immer von Vorteil.
      Es wäre nett wenn Hilfesuchende die Helfenden dahingehend unterstützen, dass sie das Profil mit den VU-Box-Modell & den aktuell verwendete Image ausfüllen würden. ;)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Radar ()