lange aufrufzeit des NAS bei vielen gleichzeitigen aufnahmen normal?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • lange aufrufzeit des NAS bei vielen gleichzeitigen aufnahmen normal?

      ists normal das es 15 min. oder länger dauert die movieliste des NAS aufzurufen, wenn gerade zb. mehr als 7 aufnahmen laufen?
    • Gerade mit acht Aufnahmen versucht - keine Verzögerung beim Zugriff aufs NAS .

      Welche Netzwerkverbindung ?
      ----------------------------------------------------------------------------------------------------------------------------------------------------------------
      KAPIERVORGANG beendet.

      Zubehör : Philips 46PFL-9705 / 37PFL-9604, Samsung HT-E6759W, Samsung SPF 107H-105P-87H, Qnap TS-251+, Harmony 650, Fritzbox 7490, Cisco WAP4410N, Netgear M4100-D12G, TPLink HS100/HS110/LB110
    • Box und NAS sind sicher als GigaBit-LAN verbunden ?
      ----------------------------------------------------------------------------------------------------------------------------------------------------------------
      KAPIERVORGANG beendet.

      Zubehör : Philips 46PFL-9705 / 37PFL-9604, Samsung HT-E6759W, Samsung SPF 107H-105P-87H, Qnap TS-251+, Harmony 650, Fritzbox 7490, Cisco WAP4410N, Netgear M4100-D12G, TPLink HS100/HS110/LB110
    • siha03 schrieb:

      über gigabitnetzwerkswitch.
      Sagt aber noch nix aus !

      Was ergibt per Telnet :

      ethtool eth0

      Alle Lämpchen an den Switchanschlüssen grün / welcher Switch ?

      Kabel kannst nur selbst testen !
      ----------------------------------------------------------------------------------------------------------------------------------------------------------------
      KAPIERVORGANG beendet.

      Zubehör : Philips 46PFL-9705 / 37PFL-9604, Samsung HT-E6759W, Samsung SPF 107H-105P-87H, Qnap TS-251+, Harmony 650, Fritzbox 7490, Cisco WAP4410N, Netgear M4100-D12G, TPLink HS100/HS110/LB110
    • hier ein Foto des Netzwerkkabel (Bildmitte, das schwarze Kabel) das am Netzwerkswitch angeschlossen ist und von dort zum NAS geht.
      es leuchtet nur das linke licht, und nicht wie bei anderen i anschlüssen normal das rechte licht.
      kabelwechsel ändert nichts.
      muss scheinbar so passen da ja nas erkannt, und aufnahmen dorthin gehen.
      Dateien
    • lange aufrufzeit des NAS bei vielen gleichzeitigen aufnahmen normal?

      Auch mal nen anderen Port probiert?
      Anscheinend läuft der Port nur auf 100mbit, was ist das für ein switch? Ggf einstellbar, ob der Port Gigabit anbietet, wie bei ner fritzbox?

      Gesendet von meinem Nexus 5X mit Tapatalk
    • anderer port hilft auch nicht!
      nirgends etwas einstellbar beim switch!
      der switch heisst:

      TP-LINK - TL-SG108 (8 Port gigabit desktop - switch)

      was kann da sein?
      netzwerkswitch defekt?
      oder liegts an der Box, das man da was umstellen muss?
    • markusw schrieb:

      Was ergibt per Telnet :

      ethtool eth0
      Leuchten am Switch die Ports wo NAS und Box angeschlossen sind nur grün oder auch orange/gelb ?
      ----------------------------------------------------------------------------------------------------------------------------------------------------------------
      KAPIERVORGANG beendet.

      Zubehör : Philips 46PFL-9705 / 37PFL-9604, Samsung HT-E6759W, Samsung SPF 107H-105P-87H, Qnap TS-251+, Harmony 650, Fritzbox 7490, Cisco WAP4410N, Netgear M4100-D12G, TPLink HS100/HS110/LB110
    • hier ein foto der Box (linke und rechte lampe leuchten genau wie beim NAS (ohne foto).
      beim zweiten foto ist der Netzwerkswitch zu sehen, wobei ganz links das internet reinkommt(nur linke lampe leuchtet), beim dritten kabel von links das NAS hängt (nur linke lampe leuchtet), und beim fünften Kanbel von links kommt der receiver rein (leuchtet aber die rechte lampe). ???
      Dateien
    • Die Box hat derzeit nur 100mb - da wirds bei acht Aufnahmen eng .

      Port hast schon einen anderen versucht - Kabel auch schon ein anderes probiert ?
      ----------------------------------------------------------------------------------------------------------------------------------------------------------------
      KAPIERVORGANG beendet.

      Zubehör : Philips 46PFL-9705 / 37PFL-9604, Samsung HT-E6759W, Samsung SPF 107H-105P-87H, Qnap TS-251+, Harmony 650, Fritzbox 7490, Cisco WAP4410N, Netgear M4100-D12G, TPLink HS100/HS110/LB110
    • is ja klar bei zb. 8 aufnahmen wirds eng, weil ja alles gleichzeitig übertragen wid, jetzt versteh.
      da anderer port auch nicht hilft, werd mal nach besseren kabel schauen, oder gibts auch bessere Netzwerkswitches?
    • Gib das mal per Telnet ein :

      ethtool eth0


      Welchen Router hast du ?
      ----------------------------------------------------------------------------------------------------------------------------------------------------------------
      KAPIERVORGANG beendet.

      Zubehör : Philips 46PFL-9705 / 37PFL-9604, Samsung HT-E6759W, Samsung SPF 107H-105P-87H, Qnap TS-251+, Harmony 650, Fritzbox 7490, Cisco WAP4410N, Netgear M4100-D12G, TPLink HS100/HS110/LB110
    • Der Switch "liefert" nur 100mb .

      Steck zum Test das Kabel der Box mal an einem Port an wo derzeit die grüne LED leuchtet .
      Wenn sich nix ändert -> anderes Kabel probieren .
      ----------------------------------------------------------------------------------------------------------------------------------------------------------------
      KAPIERVORGANG beendet.

      Zubehör : Philips 46PFL-9705 / 37PFL-9604, Samsung HT-E6759W, Samsung SPF 107H-105P-87H, Qnap TS-251+, Harmony 650, Fritzbox 7490, Cisco WAP4410N, Netgear M4100-D12G, TPLink HS100/HS110/LB110
    • warum liegfert der switch nur 100mb, wenns ein gigabit ist? defekt oder falscher switch?
      kabel ändern hat vorher auch nichts gebracht!
      soll anderen kaufen?
      welchen?
      gibts switch mit zb. 2000Gbit?
      gibts bessere und schlechte netzwerkabel wenn gute marke?
    • Wennst die Box beim Port 1 oder 3 (leuchten oben in deinem Bild grün) ansteckst, bleibt der Anschluss orange/gelb ?

      Welchen Router hast genau ?
      ----------------------------------------------------------------------------------------------------------------------------------------------------------------
      KAPIERVORGANG beendet.

      Zubehör : Philips 46PFL-9705 / 37PFL-9604, Samsung HT-E6759W, Samsung SPF 107H-105P-87H, Qnap TS-251+, Harmony 650, Fritzbox 7490, Cisco WAP4410N, Netgear M4100-D12G, TPLink HS100/HS110/LB110