VU+ Uno 4K (FBC DVB-C) schaltet vor einer Aufnahme um

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • VU+ Uno 4K (FBC DVB-C) schaltet vor einer Aufnahme um

      Hallo liebe Supporter .....
      wie im Betreff geschrieben, schaltet meine VU Box vor einer Aufnahme auf den aufzunehmenden Sender um, obwohl ausreichend Tuner frei sind.

      Die Eckdaten:
      • VTI 13.0.9 -Version 2018-07-04 (siehe Bild).
      • Tuner A bis H aktiviert (siehe Bild).
      • Vor Aufnahme auf den aufzunehmenden Sender schalten: nein (siehe Bild).
      • Gucke ich einen Sender auf Tuner A und eine Aufnahme startet, schaltet die VU einfach um (siehe Bild).
      • Danach kann ich wieder zurück schalten, es sind auch nur 2 von Tunern belegt (siehe Bild).
      • Schnelles Umschalten (FBC) ist deaktiviert.


      Dieses Verhalten kenne ich von meiner Solo SE so nicht. Da wurde ich wenigstens gefragt, ob ich umschalten möchte, weil eine geplante Aufnahme ansteht. Natürlich auch nur dann, wenn alle Tuner belegt sind. :cursing:
      Die Suche hier bzw. mit der Suchmaschine mit den bunten Buchstaben konnte mein Problem leider nicht lösen ;(

      Ich wäre auch für mögliche Lösungsansätze sehr dankbar.
      Gruß Stealthy


      001.jpg002.jpg003.jpg004.jpg005.jpg006.jpg
    • Menü/VTI/Einstellungen-Timer/Allgemein (5/5)

      Vor Aufnahmen auf den aufzunehmenden Sender schalten - mal auf "nein" stellen

      könnte helfen.....................................
    • Die Einstellung steht bei Dir im Timer-Menue (Bild 994) für diese Aufnahme auf Nein.
      Gibt es da nicht auch noch eine glable ähnliche
      Einstellung in irgend einen "Hauptmenue"
      Hab momentan keinen Zugriff, aber schau mal
      über OpenWebIf in die diversen Einstellungen der Box,
      vielleicht wirst da fündig. Kann mich aber auch irren.
      Es wäre nett wenn Hilfesuchende die Helfenden dahingehend unterstützen, dass sie das Profil mit den VU-Box-Modell & den aktuell verwendete Image ausfüllen würden. ;)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Radar ()

    • Sorry-vielleicht mal hin- und herswitchen und Neustart!

      Ansonsten: Entschuldigung für meinen Beitrag!

      :saint:
    • Tritt das nur bei Sky Aufnahmen auf, oder bei beliebigen Kanälen?