Aufgenommenes Programm wiedergeben ?! Zero4K startet den PVR nicht wirklich

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Aufgenommenes Programm wiedergeben ?! Zero4K startet den PVR nicht wirklich

      Hallo liebes Forum,

      meine Zero4K hab ich neulich was aufnehmen lassen.
      Leider kann ich die Aufnahme nicht abspielen, da der PVR sich nicht wirklich starten lässt.
      Er geht auf aber dann läuft oben links nur der Ladebalken.

      Habt ihr dafür ne Lösung?

      VTI ist 13.0.9

      Danke

      Flo
    • Das ist recht fremd. Wenn aufgenommen worden ist soll das Aufnahmemedium doch wohl bakannt sein? Sonst gebe es ein Fehlermeldung beim aufnehmen..
      Habe hier 2 VU+Zero 4K mit PVR-Kit am laufen.
    • fox.fpv schrieb:

      Die ist nur leider 0byte groß.
      Was wurde denn aufgenommen? Etwas "verschlüsseltes"?
      Wenn ja, wie wird entschlüsselt? Softcam oder CI-Modul?
      Die Box hat nur 1 Tuner, folglich nur Sender von 1 Tansponder
      gleichzeitig verfügbar.
      "Aufnahmen haben Vorrang" ist aktiv?
      Es wäre nett wenn Hilfesuchende die Helfenden dahingehend unterstützen, dass sie das Profil mit den VU-Box-Modell & den aktuell verwendete Image ausfüllen würden. ;)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Radar ()

    • So Aufnahme hat problemlos geklappt, auch das Abspielen.
      Hoffentlich nur n Bug im VTI das drauf war.

      Dass nur Sender des aktiven Transponders aufgenommen werden können weiß ich ;)

      Aufnahmen haben Vorrang muss ich prüfen.
      Zur fraglichen Zeit war aber niemand am TV / Receiver da spät abends und der Receiver am nächsten Morgen noch auf dem Kanal lief.

      Danke