Zappingproblem der Webcams in der Zero 4k- Einstellungen falsch?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Zappingproblem der Webcams in der Zero 4k- Einstellungen falsch?

      Hello @ll,
      seit kurzem stolzer Besitzer einer Zero 4k (hauptsächlich wegen dem Multistream), habe ich ein kleiner nerviges Problem, welches ich nicht alleine lösen kann....
      In meiner Favoritenliste befinden sich auch Live Webcams (Beispiele: San Francisco, Africams, Hamburg etc .... alle als gstreamer (4097.....) eingetragen.
      Beispiel:
      Spoiler anzeigen

      #SERVICE 4097:0:1:0:0:0:0:0:0:0:https%3a//live.earthtv.com%3a7135/edge17/vv166b/chunklist_w180305412.m3u8?token=eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJhdWQiOiJodHRwczovL2xpdmVjbG91ZC5lYXJ0aHR2LmNvbSIsImh0dHBzOi8vbGl2ZWNsb3VkLmVhcnRodHYuY29tIjp7ImFpZCI6IjcwMWI2OTI5LTUxOWEtNDI3NS05YTVjLTllNTU5ZDNhZDg4NCIsInNpZCI6ImJmZDhhNjBiLWNiMmQtNGZhNi1iY2YwLTBiMmFiZGZhZmVmMCIsInRpZCI6ImYyZjE5YWJmLTY5MzctNGFmNS05NjkwLWMzMTE5NGVjOGE1NiIsInR5cCI6InVyaSJ9LCJpYXQiOjE1MTMwOTExMDB9.Wibqt_P5emRfKWss3lECgTFTPcVgxF5CaTiUrfouREg:Hamburg
      #DESCRIPTION Hamburg


      Hier screenshot der installierten Soft:

      1.jpg 2.jpg 3.jpg

      Edit by hgdo: Bitte keine Bilder von externen Hostern. Bilder werden über die Boardfunktion "Dateianhänge" hochgeladen.

      Mein Problem:
      Zappe ich von einer Webcam zur anderen dauert es (im Gegensatz zu meiner Solo2 oder der Zero (ohne 4k)) ziemlich lange bis sie läuft ... und die kleinen "Ladekästchen" oben links im Bildschirm sind zu sehen ...
      Ich habe die ganze Geschichte auch mit dem exteplayer3 gestestet .. allerdings ohne Erfolg (und ich habe den Eindruck, dass die Bildqualität schlechter war)
      Habe ich eine falsche Einstellung? Kann ich was verbessern? Bevor ich irgendwas einstelle, wovon ich keine Ahnung habe, würde ich gerne von Euch Tipps haben.

      Vielen Dank im Voraus!
      Gruß,
      symbi
      Vu+Solo2, VTI 13.0.9, oscam
      VU+ Zero, VTI 13.0.9, oscam
      Vu+Zero 4k, VTI 13.0.9, oscam

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von hgdo ()