Satip client HD Anlaufschwierigkeiten

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Satip client HD Anlaufschwierigkeiten

      Moin zusammen,

      mittlerweile läuft mein Sat>ip Setup mit der uno 4k ganz gut, sogar HDplus geht. Allerdings muss ich nach dem Aufwecken der Box immer erst auf einen SD Sender schalten bevor ich auf einen HD Sender umschalten kann, weil sonst der Bildschirm schwarz bleibt. Das FCC Plugin habe ich ich deaktiviert, sonst kommt gar nichts. Das Verhalten war auch auch schon vor der Aktivierung des Oscams so. Hat vielleicht jemand eine Idee?
    • Sat>IP client und HD Programme

      Hallo zusammen,

      meine Uno 4k mit Sat>IP client schnurrt nur so dahin. Ein Problem gibt es aber: Ich muss als erstes immer ein SD Programm aufrufen, ansonsten bleibt der Bildschirm schwarz. Wenn ich dann von einem SD auf ein HD Programm umschalte, funktioniert alles tadellos, auch das Entschlüsseln mit Oscam.
      Der Fehler hat zur Folge, dass ich keine HD Programme aufnehmen kann, die Dateilänge ist immer 0 Byte.
      Hat da jemand einen Tip für mich?
    • Ich dachte eigentlich, die benötigten Infos gegeben zu haben: Wie schon geschrieben läuft HD+ mit Oscam der Sat>IP Server ist ein Kathrein EXIP 4e wie im Profil angegeben. Das Phänomen tritt aber auch ohne Oscam und private HD Sender auf.
    • Neu

      Hi Leute,
      ich habe das gleiche Problem (HD Sender funktionieren nur über SAT>IP wenn vorher ein SD Sender gestreamt wurde). Das Anpassen der vtuner.conf mitels force_plts:1 hat leider nichts gebracht. Ich habe auch über die Foren-Suche andere Beiträge mit diesem Problem gefunden - allerdings ohne Lösung des Problems. Hat jemand noch eine Idee wie HD Sender direkt über SAT>IP funktionieren ohne vorher einen SD Sender zu streamen?