Bildprobleme - nachziehen bei Bewegungen

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Bildprobleme - nachziehen bei Bewegungen

      Hallo,

      seit einiger Zeit habe ich ein komisches Problem, welches ich auch nur schwer Beschreiben kann:

      Manchmal (meist nach einer längeren Betriebszeit der Box) kommt es vor, dass auf manchen Sendern (man sieht das z.B. deutlich auf DMAX, aber auch auf anderen) das Bild bei Bewegungen unscharf wird und praktisch Doppelbilder zu sehen sind (Auf manchen Sendern sieht man nichts davon). Das ist sehr deutlich und störend. Alle Versuche das durch hin und herschalten oder Neustart zu lösen bleiben ohne Erfolg. Nur ein harter Neustart (Schalter oder lange die Powertaste an der Fernbedienung) beseitigt das Problem dann für einge Zeit.

      In Aufnahmen hatte ich das bisher noch nie, also nehme ich an, dass das Problem mit der Ausgabe zu tun hat. Ich habe schon das HDMI Kabel getauscht, auch ohne Erfolg.

      Hat jemand noch eine Idee? Sonst wäre jetzt neu Flashen die nächste Option.

      mfg

      Markus
    • Hast du mal den internen Tuner des Sony probiert? Sind die anderen Boxen auch betroffen? Wie ist die Motionflow Einstellung an deinem Sony?
      VU+ UNO 4K SE mit DVB-C FBC-Tuner, VU+ Turbo USB DVB-T2 HD-Tuner & 1TB Samsung 850 EVO SSD
      VF Kabel Deutschland Smartcard G09 mit Vodafone HD Premium Plus Cable & Sky HD Komplett


      „How to": Vodafone Kabel Deutschland mit der VU+
    • Also das Problem gab es früher nicht und an den Einstellungen des TV wurde nichts verändert. Nach einem Reboot der Box ist der Effekt ja auch weg, und oft auch für mehrere Tage. Das spricht ja eigentlich gegen Einstellungen am TV.

      Der TV hat keinen DVB Tuner und daher kann ich den nicht probieren...ist schon älter.

      Alle anderen Boxen (unter anderem eine duo2) haben das Problem nicht. Ich bin etwas ratlos.