[Erledigt] Hilfe! Hilfestellung bei der Einrichtung der Uno 4K

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • [Erledigt] Hilfe! Hilfestellung bei der Einrichtung der Uno 4K

    Hallo!

    Vorweg: ich kenne mich mit Technik nicht so aus und ich habe hier schon stundenlang gesucht und Versuche unternommen, meine VU+ Uno 4k in Gang zu kriegen, aber es will einfach nicht klappen. Und bitte mich nicht schelten, dass das doch schon x-mal irgendwo besprochen und beschrieben steht: ich habe gesucht und gesucht und gesucht....

    Kurze laienhafte Problemdarstellung: im Auslieferungszustand ist der Receiver nie komplett hochgefahren. Habe das Teil upgedatet mit dem Ergebnis, dass sie nur noch den grauen "Startbildschirm" anzeigte und gar nichts mehr ging. Habe dann (durch viel lesen und nachforschen hier und im Netz) verschiedene Softwaretypen installiert, aber alles will nicht so funktionieren. Gerät findet keine Kanäle. Eine TS_Pro (oder so ähnlich) steht nirgendwo zum Runterladen oder Aktualisieren drin.

    Also wende ich mich jetzt verzweifelt und gescheitert hier ans Forum. Evtl. kann mir ja jemand sagen, was ich genau runterladen muss, also welche Grundsoftware (VTI?)und wie ich dann weiter vorgehen muss. Funktionierenden USB-Stick habe ich und habe damit auch die ein oder andere Sache auf das Gerät damit gebracht. Evtl. ist ja jemand aus Landshut oder näherer Umgebung? Das würde die Sache noch erheblich vereinfachen.

    Vielen Dank für jegliche Hilfe!!!

    Gruß!

    Achim
  • Habe Deinen Thread in den Bereich der Uno 4K verschoben.

    Das passende Image für die Box findest hier:
    VTi - Vu+ Team Image Uno 4K - 13.0.9
    Eine Flashanleitung gibt es hier:
    VTi Installation – Vu+ WIKI
    Die weitere Einrichtung ist hier beschrieben:
    Vu+ Schritt für Schritt – Vu+ WIKI

    Achso und
    *welcome4*
    Nehmt das Leben nicht zu ernst, ihr kommt eh nicht lebend raus!

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von ditschi1691 ()

  • Für deine VU+ Uno4K brauchst du dieses Image

    vuplus-support.org/wbb4/fileba…base/85-vu-uno-4k-images/

    Installieren musst du es so...

    VTi Installation – Vu+ WIKI


    Unter Image aufspielen mit USB-Stick für Vu+ Uno 4K SE auf der rechten seite aufklappen

    Und ganz wichtig nach der Installation des VTI Images erst mal mit den Tasten blau / grün / grün die aktuellen Updates einspielen

    Edit: zu langsam...
    Skins: Uno4K = Fluid Next / Zero 4K = IflatFHD / Zero Kraven FHD
    Unitymeda BW V23 Karte (DigitalTV Allstars / Sky + HD Option) mit Oscam über das BoxPirates Plugin
    Richtige Benennung von Filme und Serien für VMC ,Plex oder Kodi ? ...mit dem Tool FileBot schnell erledigt

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von anz ()

  • Und wenn alles soweit erledigt ist (Updates und Ersteinrichtung) , empfehle ich ein Imagebackup!!!
    Danach Plugins nach Bedarf installieren. Sollte es Probleme geben, kannst du notfalls dein Backup wieder zurückspielen ;)

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Halligalli ()

  • Hey, wow danke für die schnellen und brauchbaren Antworten! Echt toll! War da auch schon drauf und habe da auch schon entsprechend Infos gesammelt. Jetzt dann nochmal genau die nötige Software verwendet. Nun, also ganz so doof bin ich anscheinend doch nicht: habe das alles geschafft und zumindest scheint das alles stimmig zu sein. Ich habe aber trotzdem noch das Problem, dass das Gerät keine Sender empfangen will. Kann man das irgendwie mit Hilfe der Box erörtern, ob da überhaupt ein LNB erkannt wird, sprich ob die miteinander in Verbindung stehen? Habe als LNB ein Inverto Unicable Quad mit 1 Unicable und 2 Legacy Ports. Die normalen Anschlüsse funktionieren ohne Probleme. Ein besonderes Kabel braucht man ja nicht für die Unicable-Technik. Bei dem LNB ist noch ein Unicable II 2-Way-Splitter dabei gewesen, aber den brauche ich ja auch nicht, oder liege ich da falsch? Habe also einfach die eine Leitung vom LNB an den Receiver (Tuner A) angeschlossen und dachte das passt soweit alles. Oder habe ich da einen Denkfehler drin?
    Danke nochmals!!!!
  • Hallo! Danke für den Hinweis mit den 8 Frequenzen. Das war mir vorher schon bewusst, wobei wir max. 3 Aufnahmen zeitgleich laufen haben und es somit ja passen sollte.
    Habe dennoch ein kleines Problem, das ich nicht lösen kann, oder evtl. liegt da ein Verständnisproblem vor. Wenn ich mehrere Aufnahmen zeitgleich am Laufen habe, sind einige Sender "gesperrt", sprich ich empfange dort nur ein schwarzes Bild und in der Senderliste sind diese auch "grau" und nicht "weiß" hinterlegt. Ich hoffe, ich drücke mich klar genug aus. Habe ich da etwas falsch eingestellt? Oder ist das wegen der Frequenzbelegung "normal" und ich brauche ein anderes LNB oder gar zwei Leitungen? Würde es etwas ändern, wenn ich einen Splitter dran mache und dann zwei Leitungen an die Box anschließe? Habe da schon einige Sachen gelesen bzgl. schwarzem Bildschirm beim Aufnehmen, bin aber nicht wirklich schlau draus geworden.
    Kann mir da jemand nochmal Hilfestellung geben, wie ich das in den Griff kriege, oder wo mein Denkfehler ist?
    Liebe Dank!
    Achso: die Tuner habe ich alle so eingestellt, wie in der Anleitung und den Hinweisen beschrieben. Das sollte insofern passen. Empfang etc. auch alles i.O. Eben nur beim Aufnehmen nicht. Habe die Einstellung mit einer Sat-Position.
  • Du kannst pro herkömmlichen Satkabel, das du angeschlossen hast, nur die Sender einer der vier SAT-Ebenen empfangen, die jeweils 3 anderen Ebenen sind nicht gleichzeitig empfangbar, mit 2 Kabeln hast du gut 90-95% der deutschsprachigen Sender auf Astra erfasst.
    Bein Unicable gibt es keine Einschränkung, du kannst pro vergebener SCR (und entsprechend konfiguriertem Tuner) einen beliebigen Sender empfangen, genaugenommen sogar einen kompletten Transponder.
    Von Radar gibt es eine Übersicht, wie die Sender auf die Satebebenen verteilt sind.
    Die Benutzung der Suche ist NICHT verboten! D:

    "Hilfe!!!" ist kein sinnvoller Titel für einen neuen Thread, ebensowenig "VU+Zero" oder vergleichbares.

    Keine Hilfe ohne ausgefülltes Profil!
  • Also ich habe ein LNB (Inverto IDLB-QUDL42-UNI2L-1PP) mit 2 normalen Anschlüssen und 1 Unicable-Anschluss. Die beiden normalen Anschlüsse funktionieren einwandfrei. Am Unicable-Anschluss hängt eine VU+ Uno 4k.
    Wenn ich das richtig verstanden habe, sollte das also von der Hardware her passen? Was muss man dann noch beachten, dass man nicht das Problem hat, dass bei mehreren Aufnahmen das Live-Bild nicht schwarz ist bzw. einige Sender nicht auswählbar sind??? Sorry, wenn ich mich nicht fachgerecht ausdrücke. Dank der bisher tollen Hilfe hier, sollten die Tunereinstellungen alle passen.
  • Hallo! Ich versuche es mal mit ein paar Bildern. Hoffe, es klappt. Es sollen 4 Bilder für die Tuner A - D, ein Bild für die Tuner-Übersicht und ein Bild von den Sendern angezeigt werden. Habe jetzt ganz bewusst 4 Aufnahmen gestartet, damit man sieht, dass einige Sender weiß und andere grau hinterlegt sind. Die grau hinterlegten kann man dann nicht mehr anwählen, die weißen schon. So verhält es sich aber auch, je nach dem, welche Sender man aufnimmt, bei weniger als 4 zeitgleichen Aufnahmen.
    Sender.jpgTuner B.jpgTuner D.jpgTuner A.jpgTuner C.jpgTuner Übersicht.jpg
  • Vielen Dank für den Hinweis, aber wenn ich nur 2 Aufnahmen zeitgleich laufen habe und 1 Programm live ansehen möchte, habe ich ja dasselbe "Problem" manchmal.
    Wäre es insgesamt dann doch sinnvoll ein LNB zu kaufen, das alle 8 Tuner versorgt, oder wäre das dann trotzdem noch so? Und welches LNB kann man denn so empfehlen?
    Danke und Grüße!!!
  • Das könnte auch je nach Entschlüsselungsverfahren bei Aufnahme verschlüsselter Sender auftreten. Bei 2 Aufnahmen freier Sender sollte das nicht so sein.

    Wenn du alle 8 Tuner per Unicable versorgen willst, geht das mit dem LNB UK124 von Durline oder dem GT-SAT Unicable-LNB GT-S3dCSS24 24UB mit 3 Legacy-Ausgang für DVB-S2 4K oder dem Inverto Unicable II LNB IDLU-32UL40-UNBOO-OPP für bis zu 32 Teilnehmer

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von hgdo ()

  • Hallo und verspätetes Dankeschön an alle, die sich hier engagieren!!! Das Aufnahmeproblem hat sich von selbst gelöst, als ich die Box mal komplett neu gestartet habe. Jetzt klappt es. Die 4 Tuner reichen erwartungsgem. für uns auch voll und ganz aus.