Uno 4K SE, Nach neuen Image spinnt das Gerät

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Uno 4K SE, Nach neuen Image spinnt das Gerät

      Hallo,

      gestern neue Kiste bekommen "VU+ UNO 4K SE".
      Nach einspielen des neuesten Image auf eurer Website "VTI_13_0_9", fing der Horror an.
      Ich konnte noch einen Sender in die Fovoriten Liste aufnehmen, danach folgendes Problem:
      Das Gerät wechselt vom Sender in den Standby Modus und dann wieder auf den Sender.
      Man hat keine Möglichkeit mehr, das gerät zu bedienen, es wird wie von geisterhand bedient.
      Hiiiiiiiiiilfe........., weiß einer Bescheid??
    • An der Fernbedienung liegt das nicht, habe die Batterien sogar raus und das Gerät spinnt trotzdem.
      Es kommt ein Sender und dann springt es sofort wieder ans Standby Bild der VU Uno, dann kommt wider kurz der Sender und wieder zurück zum Anfangsbild der VU Uno.
      Ich kann nicht einmal mehr die Menütaste oder irgendetwas anderes an dem gerät bedienen.
      Das Problem ist aber nicht gleich nach dem Image einspielen sondern erst wenn ich die Transponter einstelle und den Sendersuchlauf starte. Wenn ich dann
      ein paar Sender in die Favoritenlisten übertragen habe beginnt das Unheil seinen Lauf.
      Mich würde echt mal interessieren, ob hier überhaupt tests von dem gerät gemacht wurden, so was darf nicht vorkommen.
    • peter66 schrieb:

      Mich würde echt mal interessieren, ob hier überhaupt tests von dem gerät gemacht wurden, so was darf nicht vorkommen.
      Viele haben das VTI Image auf die uno4kse aufgespielt und funktioniert. Wer sollte einen Gerätettest machen - VTI ist nicht Hersteller oder Verkäufer der Box.
      Die Box soll doch neu sein und den ersten Betriebstag laut Beitrag 1 - meine Vorgehendweise, zuerst mal ausprobieren mit den Original VU Image, das auf der Box vorinstalliert war probieren, ob die Box überhaupt funktioniert.
    • peter66 schrieb:

      Es kommt ein Sender und dann springt es sofort wieder ans Standby Bild der VU Uno, dann kommt wider kurz der Sender und wieder zurück zum Anfangsbild der VU Uno.
      Was denn jetzt? Standby oder kommt das Boot-Logo?
      Das wäre etwas ganz anderes... dann bist Du evtl. in einer Boot-Schleife, weil der Enigma-Prozess immer wieder crasht. Im dem Fall sollte es Crash-Logs in /media/hdd geben. In dem Crash-Log könnte sich die Ursache des Problems finden lassen.

      Wie weit bist du denn schon mit den Einstellungen? Netzwerk schon konfiguriert? Kommst Du mit FTP auf die Box?

      Und so nebenbei: Nach dem Flashen die Online-Updates gemacht? ;)
    • Hallo, sorry es erscheint das Boot-Logo?
      Habe nun mal das crashlog angeschaut.
      Was soll denn da helfen?
      Das ist nur eine Auflistung von...
      Keine Ahnung, wenn einer von Euch was damit anfangen kann, wäre super.
      Dateien
    • Kommst per Telnet auf die Box ?
      ----------------------------------------------------------------------------------------------------------------------------------------------------------------
      KAPIERVORGANG beendet.

      Zubehör : Philips 46PFL-9705 / 37PFL-9604, Samsung HT-E6759W, Samsung SPF 107H-105P-87H, Qnap TS-251+, Harmony 650, Fritzbox 7490, Cisco WAP4410N, Netgear M4100-D12G, TPLink HS100/HS110/LB110
    • Wenn der besagte Fehler den ich oben beschriebe habe auftaucht, kann ich gar nichts mehr machen. Der Rechner machte alles von selbst.
      Da hilft nur noch ein Reboot und neu flashen.

      Wenn ich dann zum 10 mal das Image neu einspiele, geht am anfang alles.
      Wenn ich einen neuen Suchlauf starte geht auch noch alles, er findet die Sender und zeigt sie auch an.
      Erst wenn ich einen Sender egal welchen (z.b. ARD HD oder PRO 7) in die Favoriten aufnehme, dann ist vorbei.
      Wenn ich ganz ehrlich bin, vergeht mir langsam die lust. Mache seit gestern Mittag an der kiste rum.
      Bei meiner alten VU+ Solo2 ging auch alles, bis zum UPdate auf die 13. version, da hat die Kiste auch viele Probleme gemacht.
      Weiß jemand evtl. wo man das Original Image, das der Händler draufgspielt hat, herbekommt?
      Mit der Image im Auslieferungszustand ging alles einwandfrei.
    • Wennst per Telnet nicht auf die kommst (sollte aber möglich sein) nach dem nächsten Flaschen sofort den schnellen Kanalwechsel deaktivieren !

      Wie ist der Tuner konfiguriert ?
      ----------------------------------------------------------------------------------------------------------------------------------------------------------------
      KAPIERVORGANG beendet.

      Zubehör : Philips 46PFL-9705 / 37PFL-9604, Samsung HT-E6759W, Samsung SPF 107H-105P-87H, Qnap TS-251+, Harmony 650, Fritzbox 7490, Cisco WAP4410N, Netgear M4100-D12G, TPLink HS100/HS110/LB110
    • @peter66
      Du solltest nach dem Flashen und dem Online-Update ein Image Backup machen und kopierst dieses auf den PC, denn dann kannst du es bei "bedarf" vom USB Stick wieder Flashen und musst nicht immer wieder alles neu einrichten.

      Ich würde mir auch mal DremboxEdit auf den PC installieren um damit die Sender zu ordnen.

      Auch der Optionale FB Empfänger macht manchmal "komische" Probleme, den würde ich mal weglassen, falls eingesteckt.
      ---------------------------------------------------------------------------------------------

      NEUE Anleitung für den SerienRecorder :link1;

      SerienRecorder :319: