Synology und Timeshift

    • Synology und Timeshift

      Neu

      Hallo ihr lieben,

      folgende Probleme:

      Ich habe ein Synology DS 216 play im einsatz. Das NAS ist mit einer VU Zero und einer Uno 4KSE verbunden (Gigabit Lan)
      Das NAS ist mit beiden boxen über die VU Netzwerk angebunden.

      Aufnahmen werden auf beiden Receivern ohne Probleme abgespielt.
      Es gibt jedoch 1 Problem mit der Uno 4K SE. Sobald ich auf pause drücke, öffnet sich ein Popup und die Zeit läuft nicht los. Nach dem Umschalten und erneutem drücken der Pausetaste funktioniert es soweit. Das Problem jedoch ist, dass wenn ich die Wiedergabe starte, und er dann irgendwann auf 0:00 ist geht die Sendung live weiter das Problem ist nur, dass mir dann ein stück der sendung fehlt. Auf der Zero läuft das alles ohne Probleme.

      Ich habe beim NAS auch schon mal die Sleep Funktion deaktiviert jedoch mit gleichem Ergebnis. Also

      1. Pause taste, sendung wird nicht aufgenommen
      2. Wenn aufgenommen wird und die Box bei 0:00 ist, fehlt mir ein Stück der Sendung.

      Ich hoffe, dass mir hier jemand helfen kann. Ich bin mit meinem Latein am ende.

      PS: neustes VTI ist drauf.
    • Neu

      Zu deinen Problem kann ich so leider nichts sagen was es da genau hat.

      Ich habe aber auch meine Box am laufen mit einer Synology DS214. Allerdings nur zum Aufnehmen und abspielen von Filmen die am Nas liegen.
      Das funktioniert wie auch bei dir einwandfrei.
      Die DS fährt aber runter sobald glaub ich 10 Minuten kein Zugriff ist bei mir - das heist meine ist fast immer im Standby.
      Wenn ich sie für Timeshift nehmen würde braucht meine dann ca. 20 Sekunden bis sie wieder erreichbar ist.
      Eventuell ist das bei deiner DS 216 ja auch und es hackt deshalb.

      Wegen dem 20 Sekunden Fenster habe ich den Betrieb DS und VU für Timeshift von vorherein für mich ausgeschlossen und habe für Timeshift einen 16GB USB Stick in der VU.
      Hatte ich bei der Solo² auch schon so in Betrieb und hat sich bewährt für Timeshift bei mir. Hält jetzt sicher schon 4 Jahre.
    • Neu

      Hallo zusammen,

      das Problem ist gelößt. Nachdem ich die Fritz Box auf Werkseinstellung setzen musste und alles neu eingerichtet habe, funktioniert nun auch wieder das Timeshift.
      Es lag also an der Fritz Box. Falls jemand ähnliche Probleme haben sollte, bei mir war es die Fritz Box 6490. Thread kann geschlossen werden.


      lg
      Fywen