Wiedergabestops mittendrin + Sprünge fehlerhaft

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Wiedergabestops mittendrin + Sprünge fehlerhaft

      Moin moin!!

      Kurze Frage bzgl der Wiedergabe von Aufnahmen (Timer)...Habe zur Zeit das Problem, dass ich mit der Funktion "Menü - Aufnahmen wiedergeben" keine einzige Aufnahme fehlerfrei wiedergeben bzw. spulen/ springen kann...es bleibt an einer gewissen Stelle der Aufnahme bzw springt egal bei welcher Sprunggröße immer dorthin zurück. Lasse ich die Aufnahme bis dorthin laufen ohne zu Spulen, endet die Wiedergabe einfach.

      Dazu sei erwähnt: Die Aufnahmen wurden mit einer anderen Box mit Openatv gemacht und diese hängt seit dem kürzlichen Umstieg auf eine VU UNO 4K eben daran. Initialisiert wurde sie. Hat auch alle WIedergabestände übernommen + die Aufnahmen lassen sich mit dem Media Player auch fehlerfrei wiedergeben, aber eben nicht mit dem "Aufnahmen wiedergeben" Player des Menüs.

      Habe nun auch versucht den EMC zu installieren, was jedoch damit endete, dass die Box nicht mehr bootete. Nach OPKG Upgrade nun alles ok soweit. Liegt es am VU HD 1080p Image?

      Würde das EMC bei meinem Problem Abhilfe schaffen? Möchte nur ungern 1TB an Aufnahmen meiner alten Box nun löschen müssen :(


      Vielen Dank schon mal im Voraus ;)
    • Glaube nicht, dass der EMC ein anderes Verhalten zeigen würde. Aber installierbar ohne böse Folgen sollte er schon sein. Sonst stimmt was nicht mit deiner Installation.

      Du könntest auch mal die Festplatte überprüfen lassen, vielleicht hat das Filesystem eine Macke.
      Eventuelle Ratschläge gebe ich nach bestem Wissen und Gewissen aber ohne jede Gewähr. Bei Fragen fragen.