Ultimo 4k crasht nach standby

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Ultimo 4k crasht nach standby

      Moin,

      eigentlich dachte ich habe alles am laufen was ich so brauche bei der neuen Ultimo 4k. Fluid Next Skin, VMC,Serienrecorder, usw. alles funzt. Sky, HD+ geht auch einwandfrei.

      Das einzige Problem was ich hatte war das die Box immer sofort wieder aus dem standby aufgewacht ist und somit keine Aufnahmen mehr entschlüsseln konnte.
      -> Das hat sich aber mit dem letzten Update erledigt

      Allerdings ist mir jetzt aufgefallen das nach standby aufwecken ein crashlog entsteht und die Box immer neu startet. Das war auch schon vor dem Update so, allerdings ist es mir da nicht aufgefallen da ich noch andere Baustellen hatte.
      -> gerade eben habe ich noch den neuen Bootloader installiert. Das hat aber keine Änderung gebracht.

      Könnt ihr mir vielleicht weiterhelfen ? Den letzten crashlog habe ich beigefügt.
      Files
    • Kannst VMC mal deaktivieren ?
      ----------------------------------------------------------------------------------------------------------------------------------------------------------------
      KAPIERVORGANG beendet.

      Zubehör : Philips 46PFL-9705 / 37PFL-9604, Samsung HT-E6759W, Samsung SPF 107H-105P-87H, Qnap TS-251+, Harmony 650, Fritzbox 7490, Cisco WAP4410N, Netgear M4100-D12G, TPLink HS100/HS110/LB110
    • uups, jetzt lief zufällig eine Aufnahme und die Box kehrt ohne Absturz aus Standby zurück. Wenn die Aufnahmen durch sind deaktiviere ich VMC.

      Vielen Dank schon mal für die schnelle Hilfe
    • So 2 andere Skins habe ich schon ausprobiert. StyleFHD und MuteSpectator

      Bei beiden Skins besteht das gleiche Problem, übrigens habe ich gerade eben auf VTI 13.0.5 geupdated

      VMC deaktivieren ? Muss ich das deinstallieren dafür ?

      The post was edited 1 time, last by lonesome78 ().

    • Die Lösung war VMC zu deinstallieren und danach einfach noch zu installieren ...
      Jetzt läuft die Kiste einwandfrei, vielen Dank bis auf ein kleines Problem mit NDR Regional für Schleswig-Holstein. Da habe ich nach 18:00 wenn sich das TV-Programm regionalisiert immer den Ton von einem andern Bundesland
    • lonesome78 wrote:

      Da habe ich nach 18:00 wenn sich das TV-Programm regionalisiert immer den Ton von einem andern Bundesland
      Dann bist Du nicht auf der aktuellen VTi-Version. Dort wurde der Fehler behoben.
    • wenn du Hilfe suchst, ist es besser crashlogs zu posten und

      sowas in der Signatur besser nicht zu schreiben:

      VTI in der aktuellsten Version
      weil genau das nämlich die obige, gut erkannte Lösung dann oft gar nicht geliefert werden kann
      ============================================================================================