[Erledigt] Seit Umzug Probleme mit Tuner-Konfig

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • [Erledigt] Seit Umzug Probleme mit Tuner-Konfig

    Hallo Zusammen,

    ich habe neuerdings ein Problem mit meiner Duo2 welches sich so darstellt, dass wenn ich eine Sendung schaue und eine Aufnahme auf einem anderen Kanal startet, ich den Kanal, auf dem ich die Sendung geschaut habe, nicht mehr empfängt. Das heisst, offenbar verwendet die Duo2 zu diesem Zeitpunkt nur einen der drei SAT-Tuner. Das war jahrelang anders. Startete bis vor wenigen Tagen eine Aufnahme, dann poppte die Meldung hoch, dass eine Aufnahme gestartet wurde und gut wars... Das Kuriose daran ist jetzt aber, dass, wenn ich auf dem aufnehmden Kanal ins EPG schaue und dort eine Aufnahme manuell starte, ein weiterer Tuner belegt wird und im Anschluss daran auch der dritte Tuner aktiv ist. Auch wenn ich drei Sendungen zur gleichen Zeit auf unterschiedlichen Kanälen programiert, keine Konflikte angemault werden

    Ich hoffe, das ist nicht zu wirr ausgedrückt...!?

    Die Konfiguration der Tuner ist wie im Wiki beschrieben: aussen links (von hinten gesehen) der Single-Tuner (A), rechts daneben der Dual-Tuner (B u. C). Jeder Tuner ist mit einem eigenen Kabel an einen 4-fach Switch LNB von Humax angeschlossen. B und C sind gleich wie A eingrichtet. Alle Tuner haben Empfang und die Kabel sind neu und sind ordentlich befestigt. Ein Kabketausch zeigt, dass die Kabel keine Fehler haben und dass der LNB sauber arbeitet. Das Einzige was ich geändert habe ist, dass ich einen älteren Panansonic SAT-Receiver (DMR-ES80X) am SAT-Ausgang von Tuner A angeschlossen habe. Der ist allerdings zu 99% der Zeit im Standby.

    Das VTI-Image ist das aktuelles 13.0.3

    Es wäre schön, wenn jemand mit meiner Fragestellung klar kommt und vielleicht eine Idee hat, wie das Problem zu lösen ist....

    Ach ja, der Single-Tuner wurde mal kurzzeitig getauscht, weil ich dachte, dass er vielleicht eine Macke hat. Dem ist aber nicht so.

    Vorab für hilfreiche Antworten meinen Dank...
    Thomas
  • Darknez schrieb:

    älteren Panansonic SAT-Receiver (DMR-ES80X) am SAT-Ausgang von Tuner A angeschlossen habe.
    Unter Umständen übernimmt der die "Herrschaft" über Tuner A der VU & gibt die zu empfangende Satebene restriktiv vor.
    Einfach mal ohne testen.
    Es wäre nett wenn Hilfesuchende die Helfenden dahingehend unterstützen, dass sie das Profil mit den VU-Box-Modell & den aktuell verwendete Image ausfüllen würden. ;)

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Radar ()