Schweizer Sender SF 1 und SF 2 Probleme beim Speichern

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Schweizer Sender SF 1 und SF 2 Probleme beim Speichern

      Hallo zusammen,
      Ich habe eine Ultimo 4K mit einem Ci-Modul Viacess Helveticam und der Schweizerkarte im Betrieb. Wenn ich einen Sender SF1 oder SF2 aufzeichne kann ich die Ultimo 4K nicht mehr Ausschalten. Das Gerät fährt in den Stand By Modus und zeigt eine Aufzeichnung an, es ist jedoch kein Timer aktiviert und es wird nichts aufgezeichnet. Wenn ich die SF1 oder SF2 aufzeichnung lösche funktioniert alles wieder normal. Die Betrachtung der beiden Sender ist normal.
      Grüsse
      von Bibo aus der Schweiz
    • Deine Vu+ kanns aber auch ohne...und das lauft besser (direkt unverschlüsselt aufnehmen, mehrere Sender gleichzeitig aufnehmen)
      Die Karte also mit dem Chip nach unten (ohne Modul) im Receiver stecken in eins der Kartenslots.
      Danach Gbox installieren und starten...könnte hell werden (ich vermute mal Gbox lauft mit den SRG Karten)
      Falls nicht kannst du Oscam probieren. Dafür aber erst mit dem Oscam Butler die Konfig erstellen für die Schweizer Karte.
      Docendo Discimus
      KEIN SUPPORT PER PN!

      Bouquets edtieren? Picons verwalten? Thread (v18.0 released)
    • Gibt es da im CI-Modul-Menue der Box Einstellungen die man verändern kann?
      Ich würde trotzdem die Smartcard richtig rum in den Kartenleser stecken & mit einer
      geeigneten Softcam entschlüsseln lassen.
      Es wäre nett wenn Hilfesuchende die Helfenden dahingehend unterstützen, dass sie das Profil mit den VU-Box-Modell & den aktuell verwendete Image ausfüllen würden. ;)
    • Clemens schrieb:

      Deine Vu+ kanns aber auch ohne...und das lauft besser (direkt unverschlüsselt aufnehmen, mehrere Sender gleichzeitig aufnehmen)
      Die Karte also mit dem Chip nach unten (ohne Modul) im Receiver stecken in eins der Kartenslots.
      Danach Gbox installieren und starten...könnte hell werden (ich vermute mal Gbox lauft mit den SRG Karten)
      Falls nicht kannst du Oscam probieren. Dafür aber erst mit dem Oscam Butler die Konfig erstellen für die Schweizer Karte.
      Hallo Clemens,
      Ich werde die Gbox installierern und schauchen ob der Bildschirm hell wird. Wenn nicht werde ich die SRF 1 und SRF 2 aufzeichnungen im Zattoo vornehmen dies ist auch eine Lösung nur aufwendiger.
    • Du hast das CI-Modul aus der Box entfernt & die Smartcard richtig rum,
      mit den Chip auf der Unterseite vorne, in den Kartenleser reingesteckt?
      Ohne zu wissen, welche SRG-Smartcardversionen (4-5-6 ?) die GBox unterstützt.
      Es wäre nett wenn Hilfesuchende die Helfenden dahingehend unterstützen, dass sie das Profil mit den VU-Box-Modell & den aktuell verwendete Image ausfüllen würden. ;)

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Radar ()

    • Keine Ahnung ob die GBox die V5-Smartcard v. SRG entschlüsseln kann.
      Sofern mit der GBox (installiert & mit grünen Hacken aktiviert)
      getestet wird, daran denken, daß die Smartcard im Kartenleser
      mit den Chip auf der Unterseite vorne gesteckt werden muss.
      Für den Test im Vorfeld natürlich das CI-Modul aus der Box entfernen.
      Es wäre nett wenn Hilfesuchende die Helfenden dahingehend unterstützen, dass sie das Profil mit den VU-Box-Modell & den aktuell verwendete Image ausfüllen würden. ;)
    • Die G-Box funktioniert für SFR1 und SFR2 nicht. Die Box wird in der Infoseite angezeigt. Das Bild wird jedoch nicht Decodiert. Ich möcht nun noch die Oscam testen. Es sind 15 Stück Oscam vorhanden welches decodiert SFR1 und SFR2. Wenn ich den Oscambutter herunterlade, in welchem Programmteil kann ich den Oscambuttler bedienen um die Oscameinstellungen zu verändern ?
    • Menü->Erweiterungen->Oscam Butler
      Übrigens nicht verwirren lassen, dieses Speichert selber nicht welche Konfigs du einstellst, sondern erzeugt nur die passende Dateien (also standard beim öffnen steht dort immer HD+ und Sky, aber wenn du einmalig die Konfig für SRF erzeugst passt es weil er die Dateien richtig erzeugt hat)

      Und einfach die neueste Oscam installieren (die mit der höchsten Nummer und "(Update)" dahinter, die wird auch ab und zu mal geupdatet über dem Feed)

      Wenn es nach Erzeugung der Konfigs und Oscam Start noch nicht lauft, das Oscam webif aufrufen und einen screenshot dieser Seite posten: vuultimo4k:83 (diese Seite sollte sich öffnen nach Erzeugung der Konfigs und nachdem du Oscam gestartet hast)
      Docendo Discimus
      KEIN SUPPORT PER PN!

      Bouquets edtieren? Picons verwalten? Thread (v18.0 released)

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von Clemens ()

    • Ich habe den Oscambuttler geladen das Oscam ebenfalls. Das Oscam wird in der Infoleiste angezeigt die sat access Karte ist im Slot 1 mit Chips nach unten eingelegt. Wo kann ich nun die Einstellungen für SRF 1 und SRF 2 vornehmen und wie lauten diese Einstellungen.
    • hallo bibo

      ich habe auch eine Sataccess karte, hab meine u4k letztes Wochenende neu bekommen und eingerichtet, habe erst die neueste cam (377 stable) installiert, dann unter erweiterungen / plugins mittels dem oscam butler die konfig erzeugt (karte war schon im slot und ich musste keine zusätzlichen einstellungen machen ausser auf die CH sender verweisen) neu gebooted, event nochmals die cam neu gestartet, dann lief es ohne etwas dazu zu tun, ich kann srf, die welschen und italienischen pgms sehen, aufnehmen etc.

      gruss
      boris

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von krabo01 ()

    • ... hab jetzt ein paar sendungen aufgenommen, kann alle sehen, sind auch nicht verschluesselt aufgenommen worden...