Stinger wie konfigurieren ???!!!!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Die Antwortzeiten vom Stinger sind aber immer recht langsam. Habe wieder auf Easymouse2 gewechselt.
      *************************
      G02+G09+HD02 OSCam r11501 IPC m. Raspb // VFKD+SKY//SAT Unicable Inverto Matrix//I+P+TV VFKD DL:200 UL:50 // Ultimo4K SAT-FBC+DVB-C2 FBC // 2xUNO 4K DVB-C-FBC
      *************************
    • Was ist denn langsam?
      Bei hängt eine HD02 dran. AWZ ist 290ms.
      Nicht jeder Käse kommt aus Holland, mancher kommt aus Bayern... :8)
      „Der Vorteil der Klugheit besteht darin, dass man sich dumm stellen kann. Das Gegenteil ist schon schwieriger.“ K.T.

      UNVEU!
    • Mysliwitz schrieb:

      Also USB muss zwingend GROSS geschrieben werden, damit es läuft.
      Man kann dann aber auch mal wenn User hier Beispielconfigs posten diese probieren und die relevanten Daten die für die Karte die man benutzen möchte einfach ändern. ;)
      Dann hat man schon einige Fehlerquellen weniger.


      pologal2006 schrieb:

      Die Antwortzeiten vom Stinger sind aber immer recht langsam.
      Bei mir ist das immer der erste Start des Stingers, wo ich dann schon mal ein paar Sekunden warten muß, bis das Bild hell wird. Ansonsten rennt der genauso gut wie die internen Reader.
      Gruß

      Jürgen
      _________

      DUO 4K
      DVB-S2x (Seagate ST2000ML015/ext4) Fluid Next/Inverto IDLU-UST110-CUO1O-32P
      UNO 4K SE DVB-S2x (TOSHIBA MQ01ABD1/ext4) linearFHD/DUR-Line UK 124
      SOLO 4K DVB-S2 (TOSHIBA MQ01ABD100/ext4) Fluid Next/DUR-Line UK 124

      VTi 14.0.aktuell
      V13 und HD02 (Oscam) im Stinger


    • @bandito1966, ja im Nachhinein ist das klar.

      Aber ich hatte mir ja Beispielkonfigs kopiert (von irgendwo anders) und es mit denen probiert. Es ging dann nicht. Also dann hier die Anfrage gestartet und es kamen die Beispielkonfigs hier. Diese unterschieden sich "nicht" von meinen (bis auf die Kleinschreibung. Dem habe ich aber erstmal gar keine Bedeutung zugemessen, da ich eben auch andere Beispielkonfigs hatte. Das war natürlich ein Fehler aber so ist das halt manchmal. Man sieht es einfach nicht.

      Und im Übrigen ist es ja auch keinem anderen hier aufgefallen, dass in meinen Konfigs USB klein drinsteht. :whistling:

      Du hast natürlich nicht unrecht, aber manchmal rutscht sowas durch, vor allem wenn man etwas zum ersten mal macht und nicht genau weiß, wo der Fehler stecken könnte.

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Mysliwitz ()