Stinger wie konfigurieren ???!!!!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Gerade getestet, cts geht auch bei mir.

      Im Streamboard Wiki steht zum !:
      "Inverse Leitung = "!" voranstellen (z.B. "Detect=!CTS")"

      Keine Ahnung was das bedeuetet.

      !cts funktioniert allerdings auch bei mir.

      @Mysliwitz,

      welche Karten hast du denn? Hast du auch eine die ich auch habe oder andere?
      Gruß

      Jürgen
      _________

      DUO 4K
      DVB-S2x (Seagate ST2000ML015/ext4) Fluid Next/Inverto IDLU-UST110-CUO1O-32P
      UNO 4K SE DVB-S2x (TOSHIBA MQ01ABD1/ext4) Fluid Next/Inverto IDLU-UST110-CUO1O-32P
      SOLO 4K DVB-S2 (TOSHIBA MQ01ABD100/ext4) Fluid Next/DUR-Line UK 124

      VTi 14.0.aktuell
      V13 und HD02 (Oscam) im Stinger


      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von bandito1966 ()

    • Mit CD geht es bei mir nicht.
      Nicht jeder Käse kommt aus Holland, mancher kommt aus Bayern... :8)
      „Der Vorteil der Klugheit besteht darin, dass man sich dumm stellen kann. Das Gegenteil ist schon schwieriger.“ K.T.

      UNVEU!
    • Mysliwitz schrieb:

      Hab das Configprogramm jetzt gefunden und mit der neusten Firmware im Stingermodus geflasht. Soweit sogut.
      Hast du den die Kartenschächte vom Stinger auch auf genau die Mhz programmiert die deine Karte braucht ?
      (Meine SkyV14 und die HD01 laufen beide mit 369Mhz)
      oberer Kartenschacht KartenChip nach unten
      unterer Kartenschacht Kartenchip nach oben

      In der Oscam-Reader-Config sollte auch unter:
      cardmhz = xxx
      mhz = xxx
      genau dieser am Stinger programmierte Mhz-Wert stehen.
      „In Deutschland ist die höchste Form der Anerkennung der Neid.“

      Zitat von Arthur Schopenhauer

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von Eisman ()

    • Funktioniert aber auch mit Autospeed = 1 bei mir.
      Nicht jeder Käse kommt aus Holland, mancher kommt aus Bayern... :8)
      „Der Vorteil der Klugheit besteht darin, dass man sich dumm stellen kann. Das Gegenteil ist schon schwieriger.“ K.T.

      UNVEU!
    • Funktioniert auch wenn du da drölfmillionen mhz in die oscam config reinschreibst. Genauso sinnfrei wie Autospeed.

      Denn es zählen einzig und allein, wie die Schalter am Gerät stehen (easymouse) bzw. was wie in diesem Fall, wie es im stinger konfiguriert ist. Da kann in Oscam stehen was will. Also einfach weglassen weil eh unnötig.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Xander23 ()

    • @Xander23
      Die ersten Beiträge aus diesem Post schon mal gelesen ?
      Wenn ich die beiden Einträge (mhz, cardmhz) oder auch nur einen in der oscam.serverr weglasse oder auch nur reinschreibe anstatt 369, 368 geht schon nichts mehr.
      Der Beitrag ist echt sinnfrei :wall1:

      Autospeed = 1 hat bei mir auch nicht funktioniert.

      Die einzige Config die bei mir funktioniert hat ist die aus Post 16.
      Stinger im Phönix-Mode und beide Reader auf 369mhz programmiert.
      „In Deutschland ist die höchste Form der Anerkennung der Neid.“

      Zitat von Arthur Schopenhauer

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Eisman ()

    • Nö, als Sinnfrei würde ich den nicht bezeichnen. Als ich am WE ein bisschen mit dem Stinger rumgespielt habe, hatte ich nur zum testen mal die mhz Einträge rausgenommen und meine beiden Karten liefen trotzdem weiter.
      Gruß

      Jürgen
      _________

      DUO 4K
      DVB-S2x (Seagate ST2000ML015/ext4) Fluid Next/Inverto IDLU-UST110-CUO1O-32P
      UNO 4K SE DVB-S2x (TOSHIBA MQ01ABD1/ext4) Fluid Next/Inverto IDLU-UST110-CUO1O-32P
      SOLO 4K DVB-S2 (TOSHIBA MQ01ABD100/ext4) Fluid Next/DUR-Line UK 124

      VTi 14.0.aktuell
      V13 und HD02 (Oscam) im Stinger


      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von bandito1966 ()

    • Bei mir direkt an der UNO 4K SE. Lief einwandfrei.
      Gruß

      Jürgen
      _________

      DUO 4K
      DVB-S2x (Seagate ST2000ML015/ext4) Fluid Next/Inverto IDLU-UST110-CUO1O-32P
      UNO 4K SE DVB-S2x (TOSHIBA MQ01ABD1/ext4) Fluid Next/Inverto IDLU-UST110-CUO1O-32P
      SOLO 4K DVB-S2 (TOSHIBA MQ01ABD100/ext4) Fluid Next/DUR-Line UK 124

      VTi 14.0.aktuell
      V13 und HD02 (Oscam) im Stinger


    • An der VU habe ich noch nicht versucht werde ich bei Gelegenheit mal Testen.
      Falls es ohne mhz-Eintrag geht muss ich mich bei euch beiden Entschuldigen.

      Momentan habe ich 2x Easymouse 2 für meine Karten am Router hängen.
      Den Stinger habe ich schon eine ganze Weile nicht mehr benutzt,
      und dann auch nur am Raspberry Pi.
      „In Deutschland ist die höchste Form der Anerkennung der Neid.“

      Zitat von Arthur Schopenhauer

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Eisman ()

    • Ich werde das auch noch mal auf der Solo 4K probieren, aber gerade geht nicht. Muß jetzt Walking Dead aufnehmen. ;)

      Edit:
      Auf der Solo 4K funktioniert nur die HD+ Karte ohne mhz Eintrag, Sky geht nicht. Also ist es auch noch von Receiver zu Receiver verschieden. Bei der Uno 4K SE lief die Sky Karte auch ohne mhz Einträge.
      Gruß

      Jürgen
      _________

      DUO 4K
      DVB-S2x (Seagate ST2000ML015/ext4) Fluid Next/Inverto IDLU-UST110-CUO1O-32P
      UNO 4K SE DVB-S2x (TOSHIBA MQ01ABD1/ext4) Fluid Next/Inverto IDLU-UST110-CUO1O-32P
      SOLO 4K DVB-S2 (TOSHIBA MQ01ABD100/ext4) Fluid Next/DUR-Line UK 124

      VTi 14.0.aktuell
      V13 und HD02 (Oscam) im Stinger


      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von bandito1966 ()