erledigt...Problem mit Fritzbox

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • erledigt...Problem mit Fritzbox

      Habe Heute eine neue Türklingel mit IP Kamera installiert bekommen. Die IP Adressen haben sich nun von 192.168.178.XX auf 192.168.2.XX geändert. Nun finde ich meine Netzplatten nicht mehr. Bei der Festplatte habe ich eine feste IP seinerzeit vergeben.
      Meine VU findet die Platte unter autofs, aber ich komme weder über Firefox noch über Win10 an die Platte.
      Habt ihr Vorschläge wie ich vorgehen kann?
      Drickes
      VU+....Ultimo4K;....Duo²;......Duo;.......Uno(Twin-Tuner);...Solo
      VTI.....13.X.X........13.X.X,....8.2.X,............11.X.X,.........8.0.X
      Plugins:
      Elektro Power Save
      Yamp
      nfs.server
      Reconstructapsc
      automatic-fullbackup
      epgrefrech
      graphmultiepg
      lcd4linux

      Skin Atile HD
    • Drickes
      VU+....Ultimo4K;....Duo²;......Duo;.......Uno(Twin-Tuner);...Solo
      VTI.....13.X.X........13.X.X,....8.2.X,............11.X.X,.........8.0.X
      Plugins:
      Elektro Power Save
      Yamp
      nfs.server
      Reconstructapsc
      automatic-fullbackup
      epgrefrech
      graphmultiepg
      lcd4linux

      Skin Atile HD
    • Da ich der Platte ja eie feste IP Nummer zugeteilt habe, sehe ich die Platte unter HeimNetzwerk in der Fritzbox ja nicht.....
      Drickes
      VU+....Ultimo4K;....Duo²;......Duo;.......Uno(Twin-Tuner);...Solo
      VTI.....13.X.X........13.X.X,....8.2.X,............11.X.X,.........8.0.X
      Plugins:
      Elektro Power Save
      Yamp
      nfs.server
      Reconstructapsc
      automatic-fullbackup
      epgrefrech
      graphmultiepg
      lcd4linux

      Skin Atile HD
    • @Drickes
      Weshalb mußte unbedingt der IP-Adreßbereich der FritzBox verändert werden bzw was ist so spezielles an der IP-Camera dran? Welches Produkt wurde verbaut?
      Die einfachste Lösung wäre vor der Änderung gewesen, die Subnetzmaske zuerst in der FB und danach auf allen anderen Netzwerkgeräten auf 255.255.0.0 zu erweitern. Dann würden beide Adressen reinpassen.
      Wie bereits vorgeschlagen würde ich die FB übergangsweise wieder auf den alten IP-Bereich zurückstellen oder mich direkt auf die Netzplatte draufschalten und dann deren IP-Addy auf dieselbe End-IP aber im neuen Bereich X.Y.2.Z umsetzen. Alternativ häng die IP-Camera auf den vorher genutzten IP-Bereich um. Bei mir gehen immer sämtliche Alarme los, wenn sich Geräte nicht auf den von mir gewünschten IP-Bereich umsetzen lassen.
      vorinstallierte Plugins per VTi-13.x: EPG Search| GraphMultiEPG | OpenWebIF-1.0.1
      installierte Plugins: Autotimer | CutListEditor | EPG Refresh| FileBrowserVTi | OSCamButler | PiconManager | SerienRecorder-GIT-3.6.6-beta
    • Problem gelöst! Ich hatte noch eine alte Fritzbox. Damit habe ich die Platten wiedr auf DHCP gestellt.

      Danke für die Hilfe!
      Drickes
      VU+....Ultimo4K;....Duo²;......Duo;.......Uno(Twin-Tuner);...Solo
      VTI.....13.X.X........13.X.X,....8.2.X,............11.X.X,.........8.0.X
      Plugins:
      Elektro Power Save
      Yamp
      nfs.server
      Reconstructapsc
      automatic-fullbackup
      epgrefrech
      graphmultiepg
      lcd4linux

      Skin Atile HD