Bild / Ton HD Privatsender hängt sich auf, Aufnahmen fehlerhaft

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Bild / Ton HD Privatsender hängt sich auf, Aufnahmen fehlerhaft

      Hallo zusammen,

      seit einigen Tagen habe ich hier mit meiner Solo vermehrt folgendes Problem.

      Zum Einen:
      Nach unterschiedlichen Zeitabständen hängen sich Bild/Ton bei den privaten HD Sendern auf.
      Aufgenommene Sendungen kann ich jedoch ohne Probleme ansehen.
      Nach einem Neustart geht es wieder für eine gewisse Zeit.

      Zum Anderen:
      Neue Aufnahmen (das Problem hatte ich ab und zu schon in der Vergangenheit mal) sind fehlerhaft. Aufnahmen viel zu kurz gespeichert, oder nicht abspielbar (Zeitleiste zeigt 1200minuten an, aber nichts zu Ansehen vorhanden).

      Ich habe bereits die HD Karte über HD Plus neu "angepingt".
      Ich habe ein älteres Image vom Dezember widerhergestellt,löst das Problem jedoch nicht.

      Folgende Logs habe ich angehängt. Ich hoffe auf Hilfe und würde mich über eine Rückmeldung freuen.
      Files

      The post was edited 1 time, last by Helmi3B ().

    • Speicher voll?
      auf älteren/schwächeren Boxen prüfen, ob das System entlastet werden kann
      - mit VTi-Zero nicht benötigte Teile deinstallieren (HbbTV z.B. benötigt viel Platz), wo Unsicherheit herrscht besser lassen
      - Plugins (mit Pluginmover) und Picons (per verschieben) auf einen USB-Stick auslagern
      - nicht benötigte, selbst installierte Skins (niemals die Standard-Skins!) deinstallieren
      - SWAP anlegen auf dem USB-Stick (hilft zB wenn größere Bilder usw in den Speicher geladen werden sollen), geht mit dem VTi-Menü
      ============================================================================================
    • Bei der Solo² (hast du in deinem Profiel angegeben) kann es schnell eng werden, was den Flashspeicher anbetrifft.
      Picons gehören immer auf einen Stick, hab das auch so.
      Keine unnötige Skins, die Alexa Geschichte kann man auf der Solo² auch vergessen.
      Für die XBMC Kodi Geschichte, ist die Box zwecks Speicher auch zu klein geworden.
      HbbTV habe ich installiert, da ich es auch nutze.
      Ab und zu sporadische unbegründete Reeboots habe auch ich manchmal.
      Einfach mal aufräumen und du wirst noch lange Freude mit deiner Solo² haben.
      Ich habe noch lächerliche 25 MB frei, wo auch so bleibt.
      Als Skin nutze ich den KravenFHD, Fluid Next ist auch noch installiert, nurtze den nur um die Picons zwecks Farbgebung zu testen.
      Ich steige wohl auch erst auf aktuelle Box um, wenn die alte Solo² verreckt oder ich ein 4K TV shoppe.
      Files
    • Moin,

      hast du das Problem lösen können? Bei mir ist es dasselbe, wobei ich das Gefühl habe das die 14'er Version die Solo² an den Rand des Zusammenbruchs bringt. Ist aber nur gefühlt, hab leider keinen Beweis dafür. Zudem ist der Flash Speicher so voll, das die letzten Updates nicht mehr einspielbar sind. Selbst mit den oben genannten Tipps bekomme ich nicht mehr genügend Speicherplatz frei.
      Microsoft is to software what McDonalds is to gourmet cooking.
    • Ich habe letzten Sommer auf die Uno 4K SE umgestellt, da ich auch seit Dezember letzten Jahr ein UHD TV habe. Keinerlei Probleme mehr mit zu vollem Flash, Updates funktionieren störungsfrei.
      Das neu kaufen ist immer so eine Sache, wenn das alte noch tut.
      Ich habe meine Solo² nach 6 Jahren in Rente geschickt, läuft aber noch einwandfrei.
      Großen Mehrwert mit den paar UHD Programmen, wo auch noch ein HD+ Abo vorraussetzt, ist es nun auch nicht. Auf den neuen Boxen läuft halt alles schneller, die FCB Tuner feine Sache, Umschaltzeiten wie zu Analogzeiten damals.
      Der Thread ist zwar schon älter, die Probleme mit dem zu kleinen Flash bei alten Boxen sind geblieben.
      Man hört hier immer wieder das sich die Receiver bei Updates aufhängen oder sonst nicht mehr booten.
      Die Uno 4K SE ist ein guter Ersatz für die Solo², preislich liegt sie in einem bezahlbaren Rahmen um die 270€ ohne Fesplatte, das tut nicht weh. Wer auch nur ein HD TV zuhause stehen hat, lohnt sich es dennoch. UHD Programme werden übrigens dann runterscaliert, so das man sie auch schauen kann, natürlich nur in Full HD.

      The post was edited 2 times, last by LinuxLover2012 ().

    • Hallo Leute,
      ich habe seit 5.6.2019 immer wieder Hänger bei HD-Programmen. Und das hat bei mir nichts mit zu wenig Speicher zu tun.

      Meine VU+ hat folgende Eckdaten
      - Version: 2019-01-16-vti-master (238a9d13e)
      - Image: 14.0.1 Build: 2018-03-05)
      - CPU: Brcm4380 Broadcom BMIPS5000 V1.1 FPU V0.1
      - Chipsatz: 7424

      Ich vermute ein Problem mit CI-Karte und der Gültigkeitsprüfung. Meine Karte funzt nur im Slot2. Stecke ich sie in Slot1 (natürlich vorher ausgeschaltet) dann wird keine CI- Karte erkannt - warum auch immer.

      Diese Hänger kommen etwa alle halbe oder volle Stunde. Manchmal auch 2 - 3 mal nacheinander im Abstand von etwa 5-10 Minuten.

      Die VU+ hat mir bis jetzt gute Dienste erwiesen und deshalb würde ich sie gerne behalten vor allem, weil ich sie erst vor etwa 2 Jahren gekauft haben.

      Ich würde mich mich über jede qualifizierte Antwort freuen!

      Mrgerrie
    • Danke für die schnellen Antworten!

      Es handelt sich um ein CI-Modul in Steckplatz2. Also,gehe ich bei der Frage bzgl. Entschlüsselung davon aus, dass dies über CI Modul geschiet.

      Um welche Smartcard handelt es sich? Wenn ich auf die Modulinformationen schaue steht da als Hersteller SmarDTV, als Bezeichnung HD+Modul und als Modellnummer wird CIO355-APS01 angezeigt.

      laut Chipsatz habe ich eine VU+ DUO2
    • Geht es jetzt hier um Sat- oder Kabelempfang? HD+ Smartcard (Sat) funktioniert im Smartcardleser der Box ohne den Restriktionen des CI+ Moduls bestens.
    • Hi Radar,
      es geht um Sat. Und was ich heute noch feststellen konnte ist, dass der Fehler im ZDF nicht auftritt. Auch bei Aufnahmen über normales Digitales habe ich keine Aussetzer.
      Nur wenn ich Programme über die HD+Karte schaue habe ich Aussetzer.