Probleme mit image

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Probleme mit image

      Hi leute,

      Es war soweit die letzten tage habe ich mir die Solo 4k angeschafft.
      nun hatte ich zuerst das image 13.0 geflashd und danach updatet auf das

      VTi - Vu+ Team Image Solo 4K - 13.0.2seit dem hab ich probleme wenn ich länger auf der blauen taste bleibe kommt ja normal das quick menü für plugins die schon drauf sind und so ect...
      die box bricht zusammen kommt black screen und dann das logo von der box und startet neu.
      Hat jemand auch das problem? Danke für antworten!

      Grüße Clarion
    • ja alles auf dem neusten stand alles update gemacht ich weiss nicht warum sie crashed kann das nen fehler an der box selbst sein.
      hab sie gerade noch mal komplett neu geflashed nix drauf gemacht auch keine konfig von der kiste.
      selbst dann crashed sie mir weg auch wenn ich das aktuelle image drauf spiele und dann update mache!
      wenn ich das image 13.0.0 drauf mache nackt und das mache passiert nix crashed sie mir nicht weg.
      Zieh ich das update drüber ist das selbe problem wieder, ist komischer zufall finde ich?

      Liebe grüsse und danke für deine antwort
      ditschi1691
    • ja gibt es
      dvbapp2_crash_2018-02-02_21-48-48_1517604528.log
      mit 0 byte steht auc nix drin ist leer leider !
    • also image neu geflashed und alles eingestellt wieder nur die tuner dann probiert mit der blauen taste länger drücken.
      nun hab ich auch nen file in der crash log und angehängt hier.

      Vielen dank für deine mühe.

      Christian
      Files
    • ok nun mit update von dem image noch mal gemacht ... und rebootet per telnet

      root@vusolo4k:~# reboot


      Broadcast message from root@vusolo4k (pts/0) (Thu Jan 1 01:52:41 1970):


      The system is going down for reboot NOW!
      root@vusolo4k:~#

      ... chraslog würde ich gerne anhängen gibt wieder nen 0 byte file aus in der crash log ?(

      ja ich weiss nicht weiter wodran es liegen könnte.

      Vielen dank für eure hilfe
    • du befielst der box zu rebooten
      root@vusolo4k:~# reboot

      die Box macht das wie gewünscht und meldet es dir
      Broadcast message from root@vusolo4k (pts/0) (Thu Jan 1 01:52:41 1970):
      The system is going down for reboot NOW!

      wo ist da dein Problem bitte?
      ============================================================================================
      10 Goldene Regeln für Hilfesuchende