VU Uno Fernbedienung Problem

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • VU Uno Fernbedienung Problem

      Mein Kumpel sein Alte Uno mit Festplatte macht was ganz komisches.

      Und zwar reagiert der Receiver erst auf die Fernbedienung, wenn man auf der Fernbedieung Steuerkreuz nach unten klickt. Danach kann man kurz bedienen, dann wieder. Box reagiert erst wenn man Steuerkreuz nach unten klickt.

      Selbst neuflashen das selbe Problem. Die kleine LED reagiert wenn ich die Tasten der Fernbedienung betätige aber keine Reaktion im Menü.

      Habt Ihr eine Idee???

      Gruß Paini
    • Neue Batterieen wurden schon mal in die FB eingelegt?
      Würde die FB mal in den Auslieferungszustand versetzten.
      Box & FB gleichen Code einstellen.
      Box keine Ahnung, wie mit Open-ATV.
      Es wäre nett wenn Hilfesuchende die Helfenden dahingehend unterstützen, dass sie das Profil mit den VU-Box-Modell & den aktuell verwendete Image ausfüllen würden. ;)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Radar ()

    • Wenn eine FB z. B. auf Code 0001 eingestellt ist,
      muß die Box auch auf diesen Code eingestellt sein.
      VTI Menue erweiterte Einstellungen.
      Wenn nicht vorhanden, dann vermutlich aus "Platzgründen" deinstalliert.
      Alte Uno glaube ich daß die Code 0002 benutzt.
      VTI Wiki Fernbedienung – Vu+ WIKI
      Alte Uno mal mit lange gelbe Taste gucken wie der Speicher ausgelastet ist.
      Es wäre nett wenn Hilfesuchende die Helfenden dahingehend unterstützen, dass sie das Profil mit den VU-Box-Modell & den aktuell verwendete Image ausfüllen würden. ;)

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Radar ()

    • Keine Ahnung wie sich die alte Uno u. U. verhält, wenn
      z. B. der Flashspeicher recht knapp wäre.
      Beim aktuellen VTI 11.X Image durchaus möglich daß der
      voll wäre.
      Der Flat-TV wird ja nicht durch einen anderen ersetzt worden sein.
      Wobei es in Zusammenhang mit der alten Uno & der FB TypII
      in Bezug auf Störungen der FB v. TV oder Energiesparlampen etc.
      keine großen Meldungen hier bei uns gibt.
      Auch wäre eine mangelhafte Reaktion der FB möglich, wenn mit den
      Netzwerkeinstellungen was nicht passt. Z. B. die Box im Hintergrund
      eine Verbindung sucht, die aus oder gar nicht mehr vorhanden ist.
      Es wäre nett wenn Hilfesuchende die Helfenden dahingehend unterstützen, dass sie das Profil mit den VU-Box-Modell & den aktuell verwendete Image ausfüllen würden. ;)
    • Hallo
      nur so ein Gedanke.
      Versuche mal wie Radar schon schrieb die Codes zu ändern also 0001bis 0004 auf der Box und der Fernbedienung.
      Vieleicht hilft´s.
      Oder deine Fernbedienung der DUO auf den Code der Uno stellen und testen.
      Gruß
      dbox-fan