Seit 13er Version Probleme mit entschlüsselte Files (Anfang 1-3sek nicht entschlüsselt

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • hmm schätze da hast du recht da die maps von der reihenfolge geändert sind. Ich teste es aber trotzdem einmal. Wenn ich was negatives feststelle melde ich mich.

      wegen den Chrash log da hab ich was.
      Dateien

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von megabyte0469 ()

    • also Hinweistext ausblenden auf ja gestellt und plugin verursacht keinen crash mehr.
      Habe 2 Aufnahmen wurden korrekt von der Werbung getrennt. Sehr gut Arbeit.
      Teste nun noch ob nun nach den konvertieren auch alle files die zum TS File gehören gelöscht werden.
    • Hmm man sollte keinen Text im Halbschlaf schreiben.

      Kurze Zusammenfassung. Option “Hinweis” deaktiviert. Somit keinen Crash mehr produziert.
      Das automatisch wegschneiden der Werbung hat bei 2 Filmen ohne Probleme funktioniert.

      Zur Zeit teste ich, ob alle Dateien einer Quell TS Datei nach der Konvertierung auch wirklich gelöscht werden.

      Ich hoffe das war nun “verständlicher” :whistling: Sorry

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von hgdo () aus folgendem Grund: unnötiges Komplettzitat entfernt

    • #123 war verständlich, scheint doch kein Halbschlaf gewesen zu sein :)

      Habe gerade festgestellt, dass sich die Position der Tonspuren bei den öffentlichen Sendern zum Teil erheblich unterscheiden. Da kommen wir an einer automatischen Suche der Tonspuren nicht vorbei.
      ist in Arbeit...
      Rechtschreibfehler sind beabsichtigt und fördern ein genaueres Lesen
    • Ja kann ich bestätigen. Hatte gestern eine Aufnahmen im ONE und hier wurde dann die zweite als undefinierte Tonspur angezeigt.
      Sonst kann ich keinen Fehler mehr feststellen. Dateien werden nun korrekt alle gelöscht wenn die Konvertierung erfolgreich war.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von megabyte0469 ()

    • Hallo,

      ich wollte gerne dein PlugIn testen. Lieder lauen die Zeilen in Setup ineinander und ich kann nichts einstelle.Habt ihr eine Lösung für mich ?
      Ich verwende das Next Fluid mit VTI 13.02
    • wird voraussichtlich morgen oder übermorgen.
      Es gab noch etwas größere Hürden bezüglich Prozessorlimit im Normalbetrieb zu überwinden. :)
      Das Zeilen Problem im Setup ist dann auch gelöst.
      Rechtschreibfehler sind beabsichtigt und fördern ein genaueres Lesen
    • V2.01 aktiv.


      Fix:
      • automatischer Neustart der vu, wenn Aufnahme aus Standby gestartet wurde.
      • im Normalbetrieb reagierte Gerät bei laufender Aufnahme sehr träge.
      • Crash bei aktiviertem Hinweis


      Neu:
      • Audio Spuren wählbar und automatische Suche integriert
      • cpulimit integriert
      • Skin Schriftgröße einstellbar


      mit dem Plugin geht es --> hier <-- weiter
      Rechtschreibfehler sind beabsichtigt und fördern ein genaueres Lesen