Fragen zu Open Multiboot

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Die 6.2 Version läuft super kann ich dir versichern.
      Im Multiboot funktionieren alle Image die ich installiert habe ohne welche Mucken.
      Die Einstellungen musst du schon selber machen , im Prinzip nimmt sich es ja nicht viel mit dem vti, nur das die oscam conf. wo anders liegt der Rest wie gehabt.
      Wenn du dich nocht sorichtig da ran draust , es gibt ja auch Backup image zum testen, bzw dein Backup vom vti.
      Wenn du selber nicht daran gehst , wird es wohl nie werden und du lernst etwas und spass macht es auch .
      Gruß Bodo




    • Bin auch gerade dabei aber er findet kein Image . Habe es auf die Hdd installiert wo ich 2 Ordner habe, habe das Vti in denn Upload kopiert aber beim flashen kann ich nichts wählen.
      * Sony KD-55XE9305 * VU+ Uno4K SE mit Unicable2 * Router: Connect Box * UPC Internet 300 / 30 Mbits *
    • @bodo19660 : irgendwie find ich deine Aussage grade "Quark" :whistling:
      ich habe schon seit Jahren BlachHole im Flash ... und VTi in verschiedenen Versionen + auch andere Images per OMB installiert ... geht doch 8) .. jedenfalls bei mir :P
      Und wenn du schon ein "Open-Image" im Flash hast, wie sieht denn das Plugin "OpenMultiBoot" unter "Erweiterungen" aus im VTi, wenn du es aufrufst ? Siehst du dann auch das was ich dann sehe / gesehen hab ?
      also auch im VTi als OMB-Image die Auswahl, welches du als nächsten booten möchtest ?
      Dateien
      • OMB.png

        (22,46 kB, 26 mal heruntergeladen, zuletzt: )
      • preview_skin_OMB_[g55].png

        (9,94 kB, 25 mal heruntergeladen, zuletzt: )
    • gordon55 bei mir hatte es nicht funktioniert , ultimo 4kIm Black Hole Forum wird auch darauf hingewiesen das das BH 3.0.8 in Multiboot installiert werden soll.
      Ansonsten sieht es bei mir genauso aus , nur das ich noch ein paar andere Image mit im Multiboot installiert habe.
      Noch mal zurück zum Thema , ich kann zwar dann die Image im BH Image instalieren , aber ich kann sie nicht starten , bleiben beim Bootslogo stehen.
      Gruß Bodo




    • danke für die Rückmeldung 8)
      ist wohl auch so, dass OMB doch etwas riskant ist und eben nicht auf jeder VU mit jedem Image im Flash läuft :whistling:
      das muss jeder auch selbst ausprobieren, ich habe immer noch BH 3.0.6 im Flash und bei mir läufts halt mit VTI 13 + 14 als OMB-Image, auch OATV im OMB als Image läuft.
      Ansonsten kann ich nur empfehlen, bei Problemen immer zuerst im Forum des Images nachzufragen, welches du im Flash hast ...die sollte da schon wissen, was geht ... oder was eben nicht auf den jeweiligen Boxen.
      Da OMB mWn. hier im VTI nicht offiziell unterstützt wird, kann's funktionieren ... oder auch nicht. D.h. Support wird man hier eher nicht bekommen.
    • Da OMB mWn. hier im VTI nicht offiziell unterstützt wird
      hier wird immer wieder ein falscher Zusammenhang hergestellt:

      1. jedes Image hat sein Forum, weil und damit die Infos von Machern und Nutzern beieinander bleiben
      2. im VTi-Forum sind allenfalls vereinzelt Menschen zu finden, die sich umfassend und detailliert mit anderen Images beschäftigen bzw. diese in ständigem Gebrauch haben - damit kann weder aus Wissen noch Erfahrung heraus geholfen werden
      3. ob es Inhabern der Foren anderer Images gefallen würde, wenn man ihnen das Wasser abgräbt....
      4. wer ein Image herausgibt, möge es bitte auch supporten

      gäbe noch so einiges - aber sofern möglich wurde und wird hier oft genug auch abseitig VTi geholfen, und das ganz ohne die Anfeindungen und Bashing, welche umgekehrt oft erkennbar sind

      und im Nachgang bemerkt: OMB ist wohl kein Image sondern ein Multiboot-Tool
      dafür ist jedoch dann auch der Support dort am sinnvollsten zu suchen, wo der Ersteller 'zu Hause' ist
      ============================================================================================
      10 Goldene Regeln für Hilfesuchende

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von shadowrider ()