Reboots

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Hallo,

      ich habe bei einer Uno 4k se ab und zu mal Reboots ohne das ich was an der Box mache. Sie kommen sporadisch und sind nicht reproduzierbar.
      Logfile ist leer, habe das Image schon neu geflasht und komplett neu eingerichtet ohne Config wiederherstellen. Leider brachte das nichts. mal funktioniert es ein paar Tage, mal kommen zwei innerhalb einer Stunde. VTI ist aktuell. FBC ist aus.
      Was kann ich da noch testen?
    • schalte doch mal das Debug-Log ein, evtl. protokolliert es ja den Crash..
    • Debug log ist eingeschaltet, muss jetzt mal testen.
      Meisten kommen die reboots wenn ich sky über das ci+ Modul schaue.
      Es sind auch keine kompletten reboots, sonder mehr gui Neustarts. Ist ziemlich ärgerlich wenn man grade was aufnimmt.
    • Das Problem hatte ich auch schon. Meine Uno 4K SE hat sich auch schon von alleine abgeschaltet. Habe aber nur eine HD01 Karte mit OScam am laufen.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von mrx02xx ()

    • Bei mir laufen auch Oscam, das CI+ Modul und das Media Portal sonst ist die Box soweit Clean. Warte auf den nächsten absturz bisher läufts, schaue allerdings nicht viel TV.
    • Absturz und Abschalten sind aber zwei verschiedene Dinge...

      Wenn die Box sich wirklich abschaltet, als runterfährt und aus bleibt, dann würde ich darauf tippen, dass ein Plugin so eingestellt ist, dass es das machen soll. Da gibt es z.B. EPGrefresh oder EPGshare, die man so konfigurieren kann, dass nach der Aktualisierung die Box heruntergefahren werden soll. Wenn sowas im Hintergrund passiert, bekommt man das evtl. nicht mit und plötzlich macht es Plopp und die Box geht aus...

      Bei Abstürzen startet sich die Box neu. Dann gibt es in der Regel in /media/hdd einen Crash-Log, mit Hilfe dessen sich die Ursache des Absturzes erforschen lässt.
    • Die Crashlogs gab es auch...leider waren diese leer. Also nicht hilfreich.
      Bei meinen Abstürzen war es wie geschrieben mehr wie ein GUI Neustart. Mitten im Film ohne das irgendwas an der Fernbedienung gemacht wurde.
    • dann den debug log einschalten , wenn die crashlog leer bleibt.
    • kann ich leider auch bestätigen. :)
      bis jetzt schon 4-5 mal passiert. mitten drin ohne was gemacht zu haben oder während kanal umgeschaltet.
      sauberes image, oscam 1.20 rev. 11377 was läuft.

      jetzt gerade auch passiert, als ich mal media portal was suchen war, schwups gui neustart.

      mittlerweile nervt das ganze.

      ((::

      und jetzt gerade als ich auf media postal was gesucht habe und drauf klickte, total absturz, hängt komplett.
    • @der postman man kapert keine fremden Beiträge. Mach deinen eigenen auf und poste den crashlog.
    • Wie bzw. wo kann man den Debug-Log aktivieren?

      Würde gerne das Problem eingrenzen. Plugins sind nur die vom VTi Image geflashten aktiviert. Kein EPG Share etc... Auch diverse Einstellungen sind bisher nicht geändert worden. Das abschalten in den Standby Modus bzw. der gelegentliche GUI Neustart passiert sporadisch. Also ist zeitlich nicht nachvollziehbar. Es erscheint auch keine Fehlermeldung auf dem Bildschirm.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von mrx02xx ()

    • Ich habe mit meiner 4K SE keine Probleme. Allerdings steckt das CI+ Modul auch in meiner Ultimo 4K und ich streame SKY auf meiner 4K SE. Bei meiner Ultimo 4K hatte ich auch schon diverse Neustarts, wobei die immer weniger werden, je länger das Update auf der Box läuft. Am Anfang 2-3 mal pro Tag und nach 3-4 Tagen keine Reboots mehr.

      Nutzen alle mit Reboots denn CI+ Module?
    • Ich hatte in den letzten beiden Tagen zwei Abstürze, die "aus heiterem Himmel" kamen, mitten beim Fernsehen. Im Anhang die entprechenden Logs. Vielleicht weiß jemand, woran es liegt.
      Dateien
      Life is brutal and full of zasadzkas
    • Hallo,

      neim zappen ab ca. Kanal 30 bootet meine Uno 4kse jetzt immer neu. Dachte ja erst es liegt am schnellen Kanalwechsel. Den hatte ich dann vor ein paar Tagen auf 2 eingestellt.
      Jetzt habe ich heute das aktuelle Softwareupdate gemacht und nun kann ich nicht mehr bis zum Ende meiner Kanalliste durchzappen ohne das neu gebootet wird.
      Nutze kein Modul oder sonstwas. Gibt es hier allgemein ein Problem mit der Uno 4kse ? Schnellen Kanalwechsel habe ich ganz abgestellt-rebootet immer noch.Das kann es doch nicht sein.

      Im Anhang mal eine crash log.

      Achja, da scheint auch immer noch was nicht zu stimmen, weil als Datum steht in Filezilla immer noch 01.01.1970.Keine Zeit. Obwohl ich Das Erste als Startkanal habe und somit Datum und Zeit eigentlich dasein müssten.
      Dateien
      VTi 13 / Uno 4k se / Interne Festplatte Hitachi HGST Travelstar EA 5K1000 1 TB /Harmony One Ultimate Fernbedienung mit Hub
    • FATAL: fcc.cpp:72 ASSERTION ref != it->second.m_service_reference FAILED

      Mmhh, ich weiss nicht ob das FCC da mit dem Plugin zu tun hat, du sagst ja ist abgeschaltet.
      Da scheint irgendwie ein korrupter Sender bei zu sein.
      Bin da aber nicht ganz sicher.
      Gruß
      Jürgen
      ________

      UNO 4K SE DVB-S2x FBC TWIN (TOSHIBA MQ01ABD1/ext4) Fluid Next/Inverto IDLU-UST110-CUO1O-32P
      SOLO 4K DVB-S2 FBC TWIN (TOSHIBA MQ01ABD100/ext4)Fluid Next/DUR-Line UK 124
      DUO² 2 x DVB-S2 Dual (WDC WD10EARS-00Y/ext4) Fluid Next/Inverto IDLU-UST110-CUO1O-32P

      VTi 13.0.aktuell
      V13 und HD02 (Oscam) im Stinger



    • Also habe eben mal etwas rumgedoktert und nun einen anderen Skin eingestellt. Den VU HD 1080P und da Pro eingestellt.
      Kann es vielleicht sein das ich die Auflösung oder sowas mit dem iFlat Skin falsch eingestellt habe ?
      Rebootet hat die Box immer bei z.B.Viva Comedi oder so ist ja free.
      Mein TV ist ein Samsung UE40F6270SSXZG
      VTi 13 / Uno 4k se / Interne Festplatte Hitachi HGST Travelstar EA 5K1000 1 TB /Harmony One Ultimate Fernbedienung mit Hub

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von joshia ()