Nach dem Neustart bleibt die Box im Bootmodus hängen

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Nach dem Neustart bleibt die Box im Bootmodus hängen

      leider funktioniert meine Box nach dem Neustart nicht mehr, Sie bleibt im Bootmodus hängen

      hab die Box jetzt 3x per Usb geflasht ohne Erfolg
      hab die Box jetzt 1x per Usb auf VTI 13.0.1 gelasht ohne erfolg

      hat noch einer eine Idee was ich noch versuchen könnte

      Danke

      PS: mit und ohne Netzwerkkabel versucht
      Wer später bremst fährt länger schnell
      :319: Fernbedienung Funktioniert nicht richtig; Umbauanleitung
    • knif1980 wrote:

      hat noch einer eine Idee was ich noch versuchen könnte
      das was immer empfohlen wird:
      Image neu runterladen , verschiedene USB-Sticks verwenden, andere Geräte abklemmen.
      ACHTUNG!!!! Hier folgt eine Signatur:


      Die Benutzung der Suche ist NICHT verboten! D:

      "Hilfe!!!" ist kein sinnvoller Titel für einen neuen Thread, ebensowenig "VU+Zero" oder vergleichbares.

      Keine Hilfe ohne ausgefülltes Profil!
    • danke für den Tipp hab bereits 4 stk Usb versucht:(

      kann es sein das die Festplatte schuld ist? die ist voll und wie ich sie löschen wollte (Filme) startet die Box einfach neu?
      Wer später bremst fährt länger schnell
      :319: Fernbedienung Funktioniert nicht richtig; Umbauanleitung
    • GaborDenes wrote:

      andere Geräte abklemmen.
      dazu gehört auch die interne Festplatte.
      Ich hab damit zwar noch nie Probleme gehabt, aber bei einigen hier hats geholfen.
      und mehr als 4 Sticks waren auch schon nötig
      ACHTUNG!!!! Hier folgt eine Signatur:


      Die Benutzung der Suche ist NICHT verboten! D:

      "Hilfe!!!" ist kein sinnvoller Titel für einen neuen Thread, ebensowenig "VU+Zero" oder vergleichbares.

      Keine Hilfe ohne ausgefülltes Profil!
    • du Festplatte war schuld, abgeschlossen und geht wieder
      jetzt einige filme gelöscht

      jetzt wollte ich die Image Sicherung einspielen nur ist die leider nicht vorhanden obwohl ich das vor kurzem erstellt habe komisch.......
      Wer später bremst fährt länger schnell
      :319: Fernbedienung Funktioniert nicht richtig; Umbauanleitung