[Erledigt] Festplatten von VUDUO's teilen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • [Erledigt] Festplatten von VUDUO's teilen

    Ich habe 2 VUDUO‘sim einem Netzwerk aber die Netzwerkbrowser findet keine.
    Wie kann ich dieFestplatten von beides 2 VU‘s teilen?

    Das Netzwerk istgut, ich kann die Sender liste von Rechner hochladen usw.
  • Quellcode

    1. # Copyright (c) 1993-2009 Microsoft Corp.
    2. #
    3. # This is a sample HOSTS file used by Microsoft TCP/IP for Windows.
    4. #
    5. # This file contains the mappings of IP addresses to host names. Each
    6. # entry should be kept on an individual line. The IP address should
    7. # be placed in the first column followed by the corresponding host name.
    8. # The IP address and the host name should be separated by at least one
    9. # space.
    10. #
    11. # Additionally, comments (such as these) may be inserted on individual
    12. # lines or following the machine name denoted by a '#' symbol.
    13. #
    14. # For example:
    15. #
    16. # 102.54.94.97 rhino.acme.com # source server
    17. # 38.25.63.10 x.acme.com # x client host
    18. # localhost name resolution is handled within DNS itself.
    19. # 127.0.0.1 localhost
    20. # ::1 localhost
    21. 192.168.178.100 VUplusUno
    22. 192.168.178.110 VUplusUltimo4K
    Alles anzeigen
    einfach als administrator die hosts datei erweitern ergänzen

    übrigens, das mach ich bei alle netzwerkmachinen schon seit 12 Jahre so
    hosts findet man windows/ siehe bild unten

    anderstrum kann man diese ergänzung auch in die VU's machen (dort liegt die hosts unter /etc )
    Dateien
    • Screenshot_66.jpg

      (34,57 kB, 8 mal heruntergeladen, zuletzt: )
    alte Kühe aus den Graben ziehen macht man nur für ein Schmortöpf

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von tonskidutch ()

  • zum Verständnis, was genau du erreichen willst:

    du willst auf der 1. Box die Verzeichnisse der 2. Box zur Verfügung haben?
    und auf der 2. Box die der 1.?
  • dann halte dich doch bitte an den verlinkten Artikel in Post 2 ?(

    so lange du versuchst, etwas anderes zu machen, wirst wohl auch keinen Erfolg haben
  • hgdo schrieb:

    Edmund schrieb:

    VU wird nicht mit dem Netzwerkbrowser gefunden
    In dem verlinkten Wiki-Artikel steht auch nicht, dass du das mit dem Netzwerk-Browser machen sollst.
    Wenn auf beiden Boxen der NFS-Server läuft, erstell NFS-Freigaben mit dem Freigaben-Editor.,

    Ich bin mir nichtsicher ob den NSF-Server lauft, wie kann ich das sehen?
    Was ich auch nichtverstehe ist warum der Netzwerkbrowser die VU‘s nicht sieht.
    Ichhatte andere Images und die VU‘s wurde gerade mit demNetzwerk-Browser gefunden.
    Die NFS-Freigaben mit demFreigaben-Editor hab ich gemacht aber trotzdem kein zugriff.
  • sei bitte so nett, und lass jetzt endlich den netzwerkbrwoser weg - wir versuchen zu helfen, geht aber nicht wenn du beratungsresistent etwas anderes machen willst


    aber trotzdem kein zugriff
    das merkst du woran?
  • Ehrlich gesagt machen mich derartige Fragen etwas ungeduldig. Im verlinkten Wiki-Artikell steht doch mit Bild:
    Für die Verbindung mit einer zweiten Vu+-Box oder einem anderen E2-Receiver muss dort lediglich über MenüErweiterungen ⇒ Systemerweiterung der NFS-Server installiert werden.
    Dort siehst du auch, wie bei jedem Plugin, wenn er bereits installiert ist.

    Wenn du mit bereits erstellten Freigaben keinen Zugriff hast, poste mal Screenshots vom Freigabe-Editor.
    Wie versuchst du denn, auf die jeweils entfernte Box zuzugreifen?
    Wie wird die neue erstellte Freigabe in der Freigaben-Verwaltung angezeigt? Mit grüner Weltkugel wie die Freigabe "Bilder" auf dem Screenshot oder mit der roten Marke wie "Duo2t"?

    grab.jpg

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von hgdo ()

  • Entschuldigung ,Deutsch ist nicht meine Sprache, aber ich versuche mich verständlichzu machen.
    Wenn Sie etwas weniger Ungeduldig war hatte Sievielleicht mitgekriegt das ich nicht gefragt ob der NFS-Serverinstalliert wurde, sonder ob der NSF-Server läuft / läuft.

    Merkwürdigerweiseläuft es jetzt, frag mich nicht warum.

    Dass ich denNetzwerkbrowser erwähnt habe war nur Info.
    Mein NAS wird mitder Netzwerkbrowser angezeigt und funktioniert einwandfrei
    MeinVU wurde NICHT mit der Netzwerk-Browser angegeben und erlaubte keinenZugriff.

    Es schien mirum relevante Informationen zu handeln.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von hgdo () aus folgendem Grund: unnötiges Komplettzitat entfernt