Gestecktes CI Modul erzeugt micro Ruckler

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Natürlich wäre das kein Problem, aber bei mir ruckelt auch das normale FTA Bild immer wieder stroboskopartig. Ohne CI Modul ( egal welches ) habe ich da null Probleme.
      Hat sich bislang nichts geändert. Leider.
      Ich nutze nun einen anderen Resi im Wohnzimmer und die ultimo steht im Arbeitszimmer. Echt eine Schande.
    • Bei mir ist das auch so. Bei der Uno 4k SE und bei der Ultimo 4K.
    • Lt. Profil VTI 13.0.3. Aktuell sind wir bei 13.0.12.
      Vorher aber immer sicherheitshalber Image etc. sichern.
      Ohne zu wissen ob Dein Problem damit behoben wäre.
      [Erledigt] Bildruckler mit gestecktem Sky Modul
      Stellt sich die Frage was in Folge gemacht wurde, daß es wieder ruckelt.

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von Radar ()

    • Sorry, hatte vergessen das Profil zu aktualisieren.
      Habe alle aktuellen Updates drauf. Das Problem zieht sich durch alle Versionen. Ein komplett neues "Aufsetzen" bringt immer für ein paar Tage ruhe, bevor es wieder los geht.
    • Wird in diesen Tagen an der Box was verändert?
      Wenn ich ein "Problemkind" hätte, würde ich auf keinen
      Fall gesicherte Einstellungen einspielen wollen.
      Würde auch nach jeder einzelnen Veränderung (Skin, Softcam, Erweiterung, Plugin oder Änderung einer Konfiguration)
      testen und so u. U. den "Übeltäter" ausfindig machen können.
      Ohne Frage, ein Geduldspiel. :)

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von Radar ()

    • Nein in diesen Tagen wurde nichts verändert. Und es ist egal, ob ich gespeicherte Settings einspiele,oder wirklich komplett neu aufsetze.
    • Ich fahre meine Boxen immer in den Deep Standby. Stromlos werden Sie eigentlich nie gemacht.

      Edit:

      Frsa schrieb:

      Nein. Bei meiner Uno 4KSE ruckelt auch im Hintergrund bei irgendwelchen Vorgängen nichts. Gestern das Update gezogen, auch da ruckelte mit gestecktem Modul nichts. Bei meiner Ultimo ruckelte es bei den Updates hingegen sehr stark, wenn das Modul gesteckt war. Ohne Modul ruckelt nichts.
      Das stimmt mittlerweile auch nicht mehr. Die Uno verhält sich wie die Ultimo.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von NaseDC ()

    • die epg befindet sich im Arbeitsspeicher während der Nutzung, wird also wohl damit weniger zu tun haben
      ============================================================================================
      10 Goldene Regeln für Hilfesuchende
    • Nabend!

      Seit heute habe ich dieses Problem mit meiner Uno 4k. Sobald das CI (hier ein Alphacrypt mit V14) steckt, ruckelt das Bild wie verrückt. Egal ob free TV oder Sky. Neustart etc. alles gemacht, nix.

      Das hatte ich noch nie. Es wurde auch nichts verändert. Allerdings hatte ich CI inkl. V14 Freitag rausgezogen und mit ins Wochenende genommen. Heute zurück gekommen, Modul rein und es ruckelte. Das VU Update vom WE hab ich noch gemacht. Da es aber vor diesem schon ruckelte, kann es daran nicht liegen.

      Jemand eine idee?

      Danke
    • Ich update mich Mal...

      Gestern Abend ne Weile ohne Modul TV geguckt. War nicht auszuhalten mit.
      Irgendwann dann das Modul wieder gesteckt und es lief alles problemlos?!?

      Ich würde gern wissen, wieso, aber hauptsache es läuft wieder!!

      Bisher blieb es auch so. Alles so wie vorher :)
    • Mangels Lösung für mein Ruckelproblem plane ich nun, mir die duo4k zu kaufen.
      Ich lege großen Wert auf transcoding, fcc Plugin, sky ci+ muss laufen und ein ruckelfreies Bild bei fta und verschlüsselten Sendern.
      Da komme ich um VU+ nicht drum herum.
      Kann ich davon ausgehen, dass mit der duo4k ( neueste Hardware , schnellster Prozessor ) das Ruckelproblem sich für mich erledigen wird?

      Muss ich sonst durch das `Downgrade´ der Hardware mit irgendwelchen Einbußen zur Ultimo rechnen ? Der Flash ist ja kleiner.
      Tunersteckplätze, nur 2,5 zoll hdd und kleineres Display sind mir völlig egal.

      Danke

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von NaseDC () aus folgendem Grund: Forenregeln achten! Verkaufsanbahnung gelöscht

    • Also ich hab diese Microruckler nur noch, wenn ich ein Online-Update durchführe. Allerdings auf der Uno 4K SE. Keine Ahnung, wie das bei der Duo 4K aussieht.
    • Ich hatte die Ruckler auf der Ultimo 4K und auf der Uno 4K SE. Auf der Duo 4K bisher nichts.
    • Neu

      Kurze Info:
      Die Duo 4K ist gestern angekommen. Bin zwar noch am einrichten, kann aber jetzt schon sagen, dass die Ruckler bei gestecktem CI Modul hier nicht auftreten.
      Habe eben VTI von Dezember installiert und dann online alle updates gefahren. Sky CI+ Modul war gesteckt. Absolut sauber.
      Das ging mit meiner Ultimo 4K nie ! Auch nicht nach kompletter Neuinstallation.
      Morgen kommt noch die HDD rein und vermutlich Mittwoch der dvb-t2 Tuner. Ich hoffe es bleibt so perfekt, wie es aktuell läuft.


      Grüße