Vu+ Solo2 timer opname, zwart beeld

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Vu+ Solo2 timer opname, zwart beeld

      Goedendag, dank voor het accepteren in dit forum.
      Ik heb weinig ervaring met het televisie/satelliet gebeuren en wordt door overlijden van mijn man min of meer 'voor de leeuwen gegooid' om me de materie eigen te maken.

      Betreft: programma's opnemen op externe hdd.
      Het programma rechtstreeks op te nemen dat ik bekijk geeft geen probleem. De hdd wordt herkend en het programma wordt opgenomen en goed weergegeven binnen de Mediascanner.

      Timer-ingestelde programma's geven wel problemen.
      Kijk ik naar zender A en wil ik tegelijkertijd een programma op zender B opnemen; dan gebeurt dat wel, maar geeft het bij afspelen zwart beeld.

      Ik vermoed dat ik de tuners niet goed heb ingesteld.

      The post was edited 1 time, last by questionmark ().

    • Om te kunnen kijken naar A en tegelijk iets anders opnemen B moet aan de voorwaarde voldaan worden dat voor je twintuner ook twee onafhankelijke COAX kabels naar de LNB's op de schotel gaan EN dat beide tuners dan ook ingesteld zijn op die LNB's / satellietposities.

      hier Tunerkonfiguration Vu+ Solo² – Vu+ WIKI lees je meer over de configuratie

      een en ander is wel afhankelijk van aantal LNB's aan een switch en/of triple LNB met ingebouwde switch

      om het simpel te houden,
      alles wat bij Tuner A als configuratie staat moet ook zo bij Tuner B ingevuld staan
      alte Kühe aus den Graben ziehen macht man nur für ein Schmortöpf

      The post was edited 1 time, last by tonskidutch: aanvulling ().

    • Dank je wel voor de reactie. Ik zal even wat aanvullende info geven.
      De Vu+Solo2 heeft twee onafhankelijke coax kabels naar de LNB's op de schotel. Ik heb de goede werking getest door ze om eens om te wisselen met goed resultaat.
      Ik heb de Tuner A en B eerst geconfigureerd door ze beide de standaargebruiker configuratiemodus mee te geven, dat werkte niet.
      Nu heb ik zojuist Tuner A de configuratiemodus 'gelijk aan modus B' meegegeven en ook dat werkt niet.
      Ik heb als ik iets veranderd had een FastScan gedaan om de zenders opnieuw in te laden.

      Bij Systeem, Diverse instellingen, heb ik bij 'Voorkeurstuner' 'auto' aangegeven en bij 'Voorkeurstuner voor opnames' eveneens 'auto'.

      En helaas werkt het nog steeds niet.
    • questionmark wrote:

      Nu heb ik zojuist Tuner A de configuratiemodus 'gelijk aan modus B' meegegeven en ook dat werkt niet.

      kun je ons even een screenshot maken wat er bij jou staat
      diseqc abcd
      satelliet posities
      etc
      alte Kühe aus den Graben ziehen macht man nur für ein Schmortöpf

      The post was edited 1 time, last by tonskidutch: afbeelding ().

    • Ik heb het probleem opgelost door een andere satellietontvanger te kunnen kopen. Die werkt perfect!
      Dank voor de reacties.