Extrem lautes Rauschen beim Einschalten

    • du schreibst das deine Bose einen Digital Cinch eingang neben ein Optischen eingang hat
      warum nicht die VU+ per optisch/coax wandler an die Bose
      dan hast gar keine masse mehr an die Bose und könnte das ruasschen Rauschen weg sein
      Dateien
      • Screenshot_12.jpg

        (23,55 kB, 4 mal heruntergeladen, zuletzt: )
      alte Kühe aus den Graben ziehen macht man nur für ein Schmortöpf

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von tonskidutch () aus folgendem Grund: schreibfehler

    • Mach mal einen Gegentest.
      Box optisch mit Bose direkt verbinden.
      Wenn dann alles im grünen Bereich, wirst an den Einstellungen
      am TV rumfumeln müssen. Evtl. dort mal einen anderen HDMI-Eingang
      für die VU benutzen.
    • oder als einfachsten Workaround die Box nicht in den Deep Standby fahren sondern nur im Standby lassen. Im Deep Standby ist sie ja auch nicht mehr über das Netzwerk erreichbar, dh. kein Streamen, Timerverwaltung, Boxverwaltung möglich...

      Ich habe meinen Samsung übrigens auch über Toslink an meinen AV Receiver angeschlossen (brauche das nur für Apps, die im Samsung Smarthub enthalten sind, z.B. Amazon Videos in 4k) - habe dabei festgestellt, dass mein AV Receiver bis zur aktiven Tonausgabe über eine App auch immer Probleme mit dem Signal vom TV hat (zeigt immer Signalfehler an und gibt ein - allerdings sehr leises - Störgeräusch aus).

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Harald_C ()

    • @Radar: Box direkt an Bose angeschlossen ist OK

      Der opt. Stecker an der Bose hatte einen Weichplastik-Schutzkopf, den es auf der TV-Seite nicht gibt.
      Er war auch abgeknickt. Keine Ahnung ob das nur eine Transportsicherung ist. hab ihn entfernt Brachte aber nix

      Dann mal HDMI-Buchse am TV gewechselt => Ton OK, aber jetzt flackert das Bild, vor allem wenn man am Kabel wackelt!

      Also HDMI-Kabel getauscht und wieder in die alte HDM-Buchse:

      ALLES OK, PROBLEM GELÖST !!!

      @alle Vielen Dank für Eure Vorschläge !!!

      Thread kann als erledigt geschlossen werden.
    • Hat der Stecker normalerweise so eine Schutzkappe (im Betrieb)?
    • Schutzkappe = Transportschutz
      Fantasie ist wichtiger als Wissen, denn Wissen ist begrenzt. "Albert Einstein"
      - - -
      Fragen ins Forum, dafür ist es da!
      KEIN SUPPORT PER PN!
    • Die "Weichgummikappe" ist ein Schutz, damit kein Schmutz/Staub sich auf die "Linse" legen kann.
      Wundert mich, daß mit der "Kappe" (sofern wir die Gleiche meinen) das Kabel stecken konntest.
    • ja, mich auch und sie war 8 Jahre drin -ohne Probleme.
      Und wäre weiter zig Jahre drin geblieben, wenn das HDMI Kabel nicht kaputt gegangen wäre.
      Das nenne ich mal ein fehlertolerantes System!
    • Das Problem ist trotz Kabeltausch jetzt wieder da.
      Ich nutze jetzt den Deepstandby nicht mehr und schalte die Bose aus, wenn ich manuell aus Deepstandby starte z.B. zum Flashen.