Keine zweite Aufnahme parallel

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Keine zweite Aufnahme parallel

      Ich habe folgendes Problem:
      Ich kann nur eine Aufnahme starten. Sobald ich eine zweite Aufnahme starten will, bekomme ich eine Fehlermeldung, dass ein Konflikt mit der laufenden Aufnahme besteht. Komischerweise kann ich aber während der Aufnahme auf einen beliebigen anderen Sender umschalten, d.h. doch, dass beide Tuner aktiv sind. Ist es denn so, dass ich immer nur eine Aufnahme starten kann? Oder wo könnte der Fehler liegen?

      Dank im Voraus.
    • @MickMack
      Es fehlen alle Angaben, um dein Problem beurteilen zu können:
      • Sat- oder Kabelempfang?
      • Wieviele Tuner? Edit: es sind wohl 2 Tuner
      • Bei Sat: wieviele Sat-Kabel?
      • Freie oder verschlüsselte Sender?
      • We werden verschlüsselte Sender entschlüsselt?
      • Bei welchen Sendern kommt die Konfliktmeldung?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von hgdo ()

    • Keine zweite Aufnahme parallel

      Ich habe eine Sat-Anlage mit zwei Verbindungen (2 Eingänge). Ich habe ein CI+ Modul mit Sky-Karte und darüber freigeschaltete HD+-Sender in meiner Duo2. Das beschriebene Problem ist gestern bei allen Sendern (verschlüsselt und unverschlüsselt) aufgetreten. Konkret habe ich eine Aufnahme vom ZDF gestartet und dann auf ARD umgeschaltet. Bis dahin kein Problem. Aber als ich dann parallel die Aufnahme auch von ARD starten wollte, kam die Konflikt-Fehlermeldung. Zwei zeitgleiche Timer einrichten ging, er hat aber tatsächlich nur ein Programm aufgenommen.
      Allerdings habe ich es nochmals später am Abend ausprobiert und da könnte tatsächlich zwei Aufnahmen gleichzeitig ausführen. Ich bin etwas ratlos.
      Mir schon klar, dass ich zwei verschlüsselte Sendern nicht zeitgleich aufnehmen kann, aber bei zwei nicht verschlüsselten dürfte es doch keine Probleme geben.


      Gesendet von iPhone mit Tapatalk
    • Die Frage war: wieviel Kabel vom LNB(s) sind an deine 2 Eingänge verbunden?

      Ist da eventuell noch ein Splitter im Signalgang eingefügt?
      Welcher LNB-Typ wird verwendet?
      Weniger ist manchmal mehr!

      Mein Setup: aktuelles VTi Image mit MuteSpectator-MOD Skin. OScam-Update. Plugins: OpenWebIF, GraphMultiEPG, EPGRefresh, EPGImport, EPGSearch, TMDb. Interne HDD 1TB. LAN an Fritz!Box 7580. HD+02. EPG.dat, Picons, Image Backup, und BackUpSuite Daten im Flash. Dur-Line UK-124 Unicable LNB für Astra 19.2E (8 Tuner), Dur-Line UK-124 Unicable LNB für Astra 28,2E (4 Tuner), Inverto IDLB-QUDL42-UNI2L-1PP für Hot Bird 13E (4 Tuner), Dual DVB-C/T2 Tuner. FCC=Off.
    • Keine zweite Aufnahme parallel

      Es gehen 2 Kabel vom LNB in die zwei Eingänge der Box. Welchen LNB Typ ich habe, weiß ich ehrlich gesagt nicht. Die Anlage wurde vor Jahren vom Fachmann installiert. Mit der technischen Seite kenne ich mich leider nicht so gut aus.
      Als Laie würde ich aber sagen, dass es nicht an der Anlage liegt, da ich ja auf jeden Fall zwei unterschiedliche Signale empfangen kann. Nur hatte ich gestern zeitweise das Problem, dass ich nur eines davon aufnehmen konnte.


      Gesendet von iPhone mit Tapatalk
    • Dann kannst Du auf jeden Fall zwei verschiedene Sender sehen und aufnehmen.

      Wird vielleicht zu gleicher Zeit etwas gestreamt im Haus? (auf PC/Laptop/Handy geschaut) ?

      Tuner A ist "Einzeln" eingerichtet und Tuner B "Gleich wie" - verbunden mit A)?
      Siehe auch: Tunerkonfiguration Vu+ Duo² mit zwei DVB-S2 Single Tuner – Vu+ WIKI
      Weniger ist manchmal mehr!

      Mein Setup: aktuelles VTi Image mit MuteSpectator-MOD Skin. OScam-Update. Plugins: OpenWebIF, GraphMultiEPG, EPGRefresh, EPGImport, EPGSearch, TMDb. Interne HDD 1TB. LAN an Fritz!Box 7580. HD+02. EPG.dat, Picons, Image Backup, und BackUpSuite Daten im Flash. Dur-Line UK-124 Unicable LNB für Astra 19.2E (8 Tuner), Dur-Line UK-124 Unicable LNB für Astra 28,2E (4 Tuner), Inverto IDLB-QUDL42-UNI2L-1PP für Hot Bird 13E (4 Tuner), Dual DVB-C/T2 Tuner. FCC=Off.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von atreyou ()

    • Keine zweite Aufnahme parallel

      @ripasch
      Also Tuner A steht auf „einzeln“ mit Satellit Astra usw. und Tuner B steht auch auf „einzeln“ mit selben Angaben zu Satellit usw.
      Die Einstellungen bei Tuner A und Tuner B sind somit exakt gleich.
      Aber nochmal, beide Tuner liefern unabhängig voneinander Bild und Ton. Das kann ich ja testen, in dem ich eine Aufnahme starte und gleichzeitig einen anderen Sender, die nicht auf dem selben Transponder liegt, schaue. Das funktioniert immer. Probleme hatte ich nur, zwei Aufnahmen gleichzeitig durchzuführen.


      Gesendet von iPhone mit Tapatalk
    • Lösch mal die Dateien /etc/enigma2/ci0.xml bzw. /etc/enigma2/ci1.xml und mach nach Neustart die Zuweisungen zum CI+-Modul neu!
    • MickMack schrieb:

      Meine Tuner stehen beide auf „einzeln“.
      Das ist leider falsch. Richte die Tuner so ein wie ich und @ripasch (Post 10) es empfohlen haben.
      Weniger ist manchmal mehr!

      Mein Setup: aktuelles VTi Image mit MuteSpectator-MOD Skin. OScam-Update. Plugins: OpenWebIF, GraphMultiEPG, EPGRefresh, EPGImport, EPGSearch, TMDb. Interne HDD 1TB. LAN an Fritz!Box 7580. HD+02. EPG.dat, Picons, Image Backup, und BackUpSuite Daten im Flash. Dur-Line UK-124 Unicable LNB für Astra 19.2E (8 Tuner), Dur-Line UK-124 Unicable LNB für Astra 28,2E (4 Tuner), Inverto IDLB-QUDL42-UNI2L-1PP für Hot Bird 13E (4 Tuner), Dual DVB-C/T2 Tuner. FCC=Off.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von atreyou ()

    • Keine zweite Aufnahme parallel

      Hallo Leute,

      erst einmal vielen Dank für Euere vielen Hinweise. Momentan funktioniert wieder alles bei mir. Ich weiß auch, wo mein Problem lag, so denke ich zumindest.
      Folgende Konstellation verursachte die Probleme. Ich hatte zwei Timer eingerichtet, die zur gleichen Zeit eine Aufnahme starten sollten. Eingeschaltet war die Duo auf einem anderen (dritten) Sender. Normalerweise wechselt die Box dann automatisch auf einen der beiden Sender, die auch aufgenommen werden sollen, weil ja nicht drei unterschiedliche Sender empfangen werden können. Soweit so gut. Jetzt kommt aber weiterer Umstand hinzu. Ich hatte zum Zeitpunkt, wo die Aufnahmen beginnen sollten, eine andere Aufnahme wiedergegeben. Deshalb konnte die Box wahrscheinlich nicht auf einen der Aufnahmesender umschalten. Deshalb landete wohl nur eine Aufnahme auf der Festplatte und die andere ging ins Leere.
      Hört sich kompliziert an, ist aber wahrscheinlich der Grund.