[erledigt] LCD4Linux Sonnenauf und -untergang defekt

  • [erledigt] LCD4Linux Sonnenauf und -untergang defekt

    Hallo zusammen,
    bei LCD4Linux steht seit einigen Wochen der Sonnenaufgang auf 07:00 Uhr und der Sonnenuntergang auf 19:00 Uhr.
    Wie bekomme ich wieder die genauen Zeiten?
    Über eine Hilfe würde ich mich freuen.

    Schöne Grüße
  • auf ein update auf dem Feed warten oder selbst manuell auf die 4.9-r2 updaten.
    _______________________________________________________
    LG Nase

    Der Fortschritt lebt vom Austausch des Wissens. (Albert Einstein)
  • Ich habe die 4.9-r2 jetzt eingespielt und danach wird das interne Display der Duo2 nicht mehr über lcd4linux angezeigt, das externe Samsung Display geht so wie vorher.
    Hat sich die Konfiguration da irgendwie durch das Update verändert bzw. was muss ich einstellen, damit das interne Display angezeigt wird?
  • LCD4Linux Sonnenauf und -untergang defekt

    Soweit ich weiß, braucht man für die Duo2 eine gepachte Version, kannst also die aus dem IHAD nicht nehmen

    Gesendet von meinem BLN-L21 mit Tapatalk
  • @TE: schon mal daran gedacht, auf das neueste VTi-Image upzudaten.
    Mit der am Feed befindlichen " r0 " funktioniert L4L auf der DUO2 uneingeschränkt.
    MfG Steckrinski
    ---------------------
    A 19,2°; DVB-T, OScam, EMC, GMEPG, L4L , NETATMO, Picons
  • LCD4Linux Sonnenauf und -untergang defekt

    Nicht ganz denn zbsp. fehlte in der Mediaansicht beim Stream schauen der Fortschritt mit Endzeit

    Gesendet von meinem BLN-L21 mit Tapatalk
  • Na gut..., war aber nicht das angesprochene Problem.
    MfG Steckrinski
    ---------------------
    A 19,2°; DVB-T, OScam, EMC, GMEPG, L4L , NETATMO, Picons

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Steckrinski ()

  • Der Sonnenauf- und -untergang funktioniert bei mir auch mit dem neuesten von gestern und dem LCD4linux vom Feed nicht.
    Nach wie vor nur 7:00 Uhr und 19:00 Uhr.
    LG Amelie
  • Welche Box ?
    MfG Steckrinski
    ---------------------
    A 19,2°; DVB-T, OScam, EMC, GMEPG, L4L , NETATMO, Picons
  • Im Gegensatz zu den 4K-Boxen, hier einwandfrei.( 07:14 / 16:46 )
    Mal deaktivieren und wieder neu aktivieren sowohl SA / SU als auch das komplette L4L.und GUI-Neustart.
    Ansonsten, mehr weiß ich auch nicht.
    MfG Steckrinski
    ---------------------
    A 19,2°; DVB-T, OScam, EMC, GMEPG, L4L , NETATMO, Picons
  • dito

    Hab meine 4k auch von dort gefüttert und alles wieder gut.
    Oder weiter warten bis die Schnarchnasen hier das auch mal im Feed haben. :)
  • ncc1701 schrieb:



    Oder weiter warten bis die Schnarchnasen hier das auch mal im Feed haben. :)
    Na, na, na,...uffpasse !
    MfG Steckrinski
    ---------------------
    A 19,2°; DVB-T, OScam, EMC, GMEPG, L4L , NETATMO, Picons
  • @ncc1701
    501 Beiträge in 6 Jahren, da kann man von einer Schnarchnase sprechen. Also mal ganz locker bleiben :happy1:
    Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Erfahrung der bitterste.