Umschaltprobleme zwischen HD/SD-Programmen

    • Umschaltprobleme zwischen HD/SD-Programmen

      Hallo,

      ich habe ein Problem beim Umschalten. Wenn ich zwischen Programmen gleicher Auflösung hin- und herschalte, geht der Schaltvorgang ohne Zeitverzögerung. Ich habe aber keine HD+-Karte und schaue auch SD-Programme. Wenn ich aber zwischen Programmen unterschiedlicher Auflösung umschalte, also HD und SD, dann erscheint für einen kurzen Moment das neue Bild, dann wird der Bildschirm 1-2 Sekunden schwarz, und erst dann kommt das angewählte Programm dauerhaft.
      Was könnte das sein?
    • Hast Du ein VTI-Image?
      Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Erfahrung der bitterste.
    • Hallo,
      ich glaube das könnte an der aktivierten Autoresolution liegen.
      Schalte die mal ab und teste.


      Viele Grüße
    • Dann frag mal im oATV Forum nach...
      "Wissen ist Macht!!! Nischt wissen,macht nischt...!!!...zumindest bei uns a dar Äberlausitz"

      Gruß NEO660

      Vu+Duo/Duo2/solo2/solo se/Ultimo4K - Image: VTI aktuell -1m-Gibertini Antenne/INVERTO Prem Quattro LNB/JULTEC JRM 0908A- TVs: LG FLATRON M2262D,LG 32 LN5404 - Router: FRITZ!Box 7490,Repeater 1750E,Fritz!Box 7170 als Repeater - Karten: ORF_ICE,HD+01,oscam

      !!! Bin kein Fachmann.Gebe hier nur meinen Wissensstand und meine Lebenserfahrung wieder,das kann auch zu Fehlern führen !!! :thumbup:
    • Ich hab noch kein VTI. Das OpenATV war schon auf der Box drauf und ich hatte noch keine Zeit zu wechseln.
      Das mit der Autoresolution probier ich mal die nächsten Tage, wenn ich es finde. Wenn es an OpenATV liegt, wäre es ein Grund, baldmöglichst zu wechseln.
    • in den Bild Einstellungen da hast du das auch Aktiviert, weil das ist normal immer aus !
      ATV cool muss ich haben

      4k war gestern VU 4K ist da