Artefakte bis Bildaussetzer in der Aufnahme nach Umrüstung auf Unicable LNB??

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Artefakte bis Bildaussetzer in der Aufnahme nach Umrüstung auf Unicable LNB??

      So, jetzt habe ich ein Unicable II LNB installiert mit Diodenentkoppelten 2 fach Verteiler, funktioniert alles!
      Ich habe jetzt seit dieser Zeit allerding nur bei aufgenommenen Sendungen häufige Artefakte bis zum Bild einfrieren und nur Ton läuft weiter, kann man dann aber durch stoppen und neu starten beheben!
      Kann mir jemand dazu etwas sagen?
      Artefakte nicht bei aktuellem Fernsehbild, sondern nur aufgenommene! Die sind auch wiederholbar, also an gleicher Stelle (muß also bei der Aufnahme passieren).
      Kann das mit dem erhöhten Stromverbrauch zu tun haben?

      Habe jetzt mal getestet:

      Eurosport1 SD, ARD HD, 3 Sat HD und Sport 1 SD also alle vier Ebenen gleichzeitig aufgenommen, funktioniert super und keine Aussetzer...

      Ist wirklich nicht dauernd sondern sporadisch...

      Gruß
    • Kann es sein daß die "Fleckerteppiche" nur bei Aufnahmen von
      verschlüsselten Sendern auftreten?
      Die Aufnahmen auf einer internen Festplatte oder
      Extern oder über das Netzwerk auf NAS?
      Im Profil steht VTI 11.0.1, wirst aber mittels blau->grün->grün auf den
      aktuellsten Stand gebracht haben?
      Es wäre nett wenn Hilfesuchende die Helfenden dahingehend unterstützen, dass sie das Profil mit den VU-Box-Modell & den aktuell verwendete Image ausfüllen würden. ;)
    • Radar schrieb:

      Kann es sein daß die "Fleckerteppiche" nur bei Aufnahmen von
      verschlüsselten Sendern auftreten?
      Die Aufnahmen auf einer internen Festplatte oder
      Extern oder über das Netzwerk auf NAS?
      Hallo,

      da ich auch ein Problem mit Artefakten habe, hänge ich mich mal hier mit an.

      Ich speichere in meinem lokalen 100Mbit LAN auf meine Synology DS215J. Die Uno4k ist per LAN Kabel angebunden. Aufnahmen klappen grundsätzlich gut, aber auf verschlüsselten Sendern, hier vorallem FOX HD, hab ich regelmäßig Probleme bei der Aufnahme. Aber eben nicht immer. Walking Dead hab ich ne Menge Artefakte und Tonfehler. Auch durch den TS Doctor zur Analyse jagen wirft teils 100e Fehler aus. Hat jemand ne Idee was ich alles testen kann oder woran es liegen kann?

      Gibt es da explizit ein Thema mit verschlüsselten Sendern?



      Aktuell drauf habe ich das Update vom 9.11.

      Wäre über Tipps oder nen anderen Thread, falls vorhanden, dankbar.

      LG Wiggins
    • Wenn beim live gucken alles im grünen Bereich ist, müsste man in Richtung
      Netzwerk ermitteln. Gibt es während der Aufnahmen im Heimnetz
      noch andere große Zugriffe?
      In Bezug auf die Entschlüsselung müssten Wissende hier halt informiert
      werden wie das bei Dir ist.
      Es wäre nett wenn Hilfesuchende die Helfenden dahingehend unterstützen, dass sie das Profil mit den VU-Box-Modell & den aktuell verwendete Image ausfüllen würden. ;)
    • Danke schonmal. Beim TV schauen is alles fein. Nur beim Hochfahren der Box fällt mir auf, dass ganz kurz so Artefakte zu sehen sind. Die wiederholen sich aber nicht mehr.

      Ich habe ja den Verdacht, dass die Probleme dann auftreten, wenn während der Aufnahme auch TV gesehen wird bzw zeitgleich von der NAS gestreamt wird. Bei mir ist permanentes Timeshift aktiviert, auch auf die NAS.

      Wäre das möglich, dass hier der doppelte Traffic Probs bereitet? Dachte immer eine DS215J wäre hier leistungsstark genug.
      Ich teste an der Stelle mal weiter.
    • Artefakte bis Bildaussetzer in der Aufnahme nach Umrüstung auf Unicable LNB??

      Das Filesystem könnte schuld sein. Bei mir war das Aufnehmen auf ne SD in nem USB3 ohne Fehler unmöglich, und zwar von UHD bis runter zu SD. FAT32 funzt, Ext2 und 3 läßt sich nicht formatieren. Mit HD kein Problem.
      Wenn es hier auch am Filesystem liegt und das Netzwerk nicht die Bremse ist, ist zudem die Frage, ob nun das NAS oder die Box beim Speichern in Echtzeit überfordert ist. Beim EXT4 liegt's wohl an der Komplexität mit den vielen Metadaten, NTFS ist da vergleichbar, also was Älteres und Simpleres.
    • Corvuscorax schrieb:

      ...FAT32 funzt...
      hier solltest du wissen, das Dateien >4GB mit Fat32 nicht funktionieren....
      Also in UHD kannst da keine ganze Sendung aufnehmen....
    • Ich muß das Thema nochmal aufmachen, habe jetzt VTI 13.0.2 auf der Box (PTS) und wenn ich im Hintergrund aufnehme, dann gibt es immer Bildaussetzer in Form von Bildartefakten (Klötzchenbildung) bis komplett eingefroren Bild bei der aufgenommenen Sendung. Das ist erst seit ich auf Unicable LNB umgerüstet hatte. Zwischendurch, bei VTI 11 war alles okay.
      Die Artefakte treten aber nur sporadisch auf, manchmal ist alles okay und dann ist es wieder ganz schlimm.

      Kann mir jemand helfen?
    • Ist leider seit 13.0.x bei einigen so, auch bei mir. Schätze da gibt es Probleme mit uni-treiber

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Niemand2008 ()

    • Ist ja schon mal beruhigend, das es noch andere gibt mit den Problemen. Es gibt leider keinen Treiber für mein UNI LNB, ich habe dann irgend einen genommen. Habe auch schon einmal einen anderen ausprobiert aber leider kein Erfolg.