Sat IP Ultimo 4K Tuner konfigurieren

    • Sat IP Ultimo 4K Tuner konfigurieren

      Hi

      Hab mich schon etwas durch die diversen Beiträge gelesen bin aber noch nicht fündig geworden.

      Sat>IP server: Telestar Digibit R1
      Dieser hängt mit Netzwerkkabel am Router.
      Receiver ist ein Ultimo 4K mit neuerster Software.
      Der IP Server wird auch erkannt. Ich kann nur keine Sender suchen.
      Wie muss ich denn die Tuner einstellen?
      Meine Einstellungen sind als Bilder angehängt.

      Danke
      Dateien
      • IMG_3317.JPG

        (2,63 MB, 34 mal heruntergeladen, zuletzt: )
      • IMG_3318.JPG

        (2,88 MB, 23 mal heruntergeladen, zuletzt: )
      • IMG_3319.JPG

        (3,03 MB, 23 mal heruntergeladen, zuletzt: )
      • IMG_3320.JPG

        (2,73 MB, 23 mal heruntergeladen, zuletzt: )
    • Neu

      Hi habe jetzt bei meiner Ultimo 4K endlich den Sat>IP client richtig einrichten können und auch schon einen Sendersuchlauf gemacht.
      Leider bleibt das Bild auf den Sendern dunkel. Ton ist jedoch da.

      Sat>IP Server ist der Telestar Digibit R1

      Bei meiner Zero hat vorher alles einwandfrei funktioniert.
      Bitte um Hilfe
    • Neu

      Anduviel schrieb:

      Leider bleibt das Bild auf den Sendern dunkel. Ton ist jedoch da.

      AV-Einstellungen der Ultimo 4K? 720p mal testen.
      Ohne Fotoapparat gibt es schönere Bilder ;)
      Screenshot erstellen – Vu+ WIKI

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Radar ()

    • Neu

      Hallo zusammen,

      seid Ihr sicher, dass die Tuner richtig konfiguriert sind?
      A ist verbunden mit I (=USB)?

      Nach meinem Verständnis: A (als nicht verbunden), B (verbunden mit A), C (verbunden mit B), D (verbunden mit C)
      I = USB (eigenständig)
    • Neu

      Ich sehe es so, dass kein Tuner der Box benutzt wird, nur
      über das Netzwerk wird auf den IP-TV-Server zugegriffen.
      Andernfalls wären die Tuner der Box natürlich falsch konfiguriert.
      Kann mich aber irren. Hab auch den Verdacht, daß die
      Tuner der VU Ultimo 4K letztendlich mehr leisten würden als die v. IP-TV-Server. ;)
      Auch nur Vermutung, es gibt gar keine Sat-Antennenkabel zur Box.

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Radar ()