[Erledigt] Multiquickbutton VU Fehler

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • [Erledigt] Multiquickbutton VU Fehler

    Habt ihr auch das Problem sobald ihr das neuste Multiquickbutton Update installiert, das eure Box beim Startbildschirm (Gesicht) hängen bleibt und nur ein neu Flaschen hilft?
  • Hier keine Probleme . :)

    Welches Image hast auf deiner Box ?

    Das Update vom VTI-Feed oder aus einer anderen Quelle ?
    ----------------------------------------------------------------------------------------------------------------------------------------------------------------
    KAPIERVORGANG beendet.

    Zubehör : Philips 46PFL-9705 / 37PFL-9604, Samsung HT-E6759W, Samsung SPF 107H-105P-87H, Nexus 7, Harmony 650, Fritzbox 7490, Cisco WAP4410N, Netgear M4100-D12G, TPLink HS100/HS110/LB110
  • Neueste 11.2 VU+ Solo2

    Ging die ganze Zeit. Dann habe ich gesehen dass es ein Update gibt für MQB. Seitdem ist es so. Hab neu geflasht, MP drauf gemacht, Neustart alles gut. MQB drauf gemacht, Neustart, hängt...
    Update ist vom Feed

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Coldi ()

  • Nach dem Neuflashen als Erstes das Onlineupdate durchgeführt ?
    ----------------------------------------------------------------------------------------------------------------------------------------------------------------
    KAPIERVORGANG beendet.

    Zubehör : Philips 46PFL-9705 / 37PFL-9604, Samsung HT-E6759W, Samsung SPF 107H-105P-87H, Nexus 7, Harmony 650, Fritzbox 7490, Cisco WAP4410N, Netgear M4100-D12G, TPLink HS100/HS110/LB110