VFD Display zeigt nichts mehr an

    • lohnt sich dieses Update überhaupt ?
      Spoiler anzeigen

      -----------------------------
      Panasonic TX-P65VT50E
      VU+ SOLO 4K
      VU+ DUO2
      VU+ SOLO2
      Alle VTI 11.X.X.

      Humax IRCI 5400Z
      -----------------------------
      Realität ist eine Illusion die durch Biermangel hervorgerufen wird!
    • voodoo4832 schrieb:

      Wie meinst du dass ich in der VU die richtige Auswahl treffen soll?

      Beim Update Prozeß? Oder die Einstellungen des
      Ist schon etwas her, beim Firmwareupdate darfst du nicht auf herunterladen gehen sondern musst die kopierte Datei von Godzilla auswählen.
      Ich weiß jetzt nicht mehr ob unter VFD Skin dann alle Varianten standen oder nur die geflashten... ist zu lange her. Ich glaube, ich habe die nicht funktionierenden dann wieder gelöscht ... wenn ich mich recht entsinne.
    • VFD Display zeigt nichts mehr an

      Das habe ich genauso gemacht.

      Habe die files auf die interne Festplatte kopiert und von dort aus geflasht.

      Flashen funktioniert auch einwandfrei.
      Nur das Vfd bleibt trotzdem weiterhin dunkel :(

      Gesendet von meinem LG-H870 mit Tapatalk
    • Skin habe ich schon zig mal geändert...Brachte alles nichts.

      ABER: Das VFD läuft wieder!

      Ich habe nochmals das Online Update mit der blauen Taste gemacht (Dateien werden nicht von der HDD gezogen sondern online vom Server) und danach lief das VFD sofort wieder!

      Scheinbar wurde der Bug auf dem Server behoben, man kann wieder ohne Bedenken online Updates flashen.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von voodoo4832 ()

    • Kann ich bestätigen, habe das FPGA Update des VFD Display`s auch gemacht und läuft alles .....
      Weiss jemand zufällig , ob das eine ältere Version ist , oder ob das die Version mit dem Update für die Reaktionszeit des IR-Senders ist ?