Blackhole Fernbedienung konfigurieren

    • Blackhole Fernbedienung konfigurieren

      Hallo,

      wie kann ich die Fernbedienung konfigurieren bei Blackhole? Ich hatte bislang Open ATV drauf und mich stört bei Blackhole, dass die Kanal hoch und runter Taste mich nur ins Bouquet führt und der Kanalwechsel über links und rechts neben der OK-Taste gesteuert wird. Außerdem möchte ich gerne bei drücken auf die TV Taste unten links, dass ich auf den Video-Ordner meines Servers zugreifen kann. Das ging bei Open ATV.
    • Mit Fremdimages hast Du hier eher keine guten Karten,beim VTi würde man Dir recht schnell helfen Können...
      "Wissen ist Macht!!! Nischt wissen,macht nischt...!!!...zumindest bei uns a dar Äberlausitz"

      Gruß NEO660

      Vu+Duo/Duo2/solo2/solo se/Ultimo4K - Image: VTI aktuell -1m-Gibertini Antenne/INVERTO Prem Quattro LNB/JULTEC JRM 0908A- TVs: LG FLATRON M2262D,LG 32 LN5404 - Router: FRITZ!Box 7490,Repeater 1750E,Fritz!Box 7170 als Repeater - Karten: ORF_ICE,HD+01,oscam

      !!! Bin kein Fachmann.Gebe hier nur meinen Wissensstand und meine Lebenserfahrung wieder,das kann auch zu Fehlern führen !!! :thumbup:
    • Hi,
      bei OE-A-Images per Hotkey und bei Images die vom Original-Image abstammen, wie BlackHole, MultiQuickButton.

      ciao
      ---
      Die Lücke die ich hinterlasse ersetzt mich vollständig
    • Gibts beim BH sowas wie Erweiterungen?Keine Ahnung... schau doch mal danach und ob Du was runterladen kannst...Event.kennt @Trial ne Lösung.
      "Wissen ist Macht!!! Nischt wissen,macht nischt...!!!...zumindest bei uns a dar Äberlausitz"

      Gruß NEO660

      Vu+Duo/Duo2/solo2/solo se/Ultimo4K - Image: VTI aktuell -1m-Gibertini Antenne/INVERTO Prem Quattro LNB/JULTEC JRM 0908A- TVs: LG FLATRON M2262D,LG 32 LN5404 - Router: FRITZ!Box 7490,Repeater 1750E,Fritz!Box 7170 als Repeater - Karten: ORF_ICE,HD+01,oscam

      !!! Bin kein Fachmann.Gebe hier nur meinen Wissensstand und meine Lebenserfahrung wieder,das kann auch zu Fehlern führen !!! :thumbup:
    • Ja, Erweiterungen gibt es, aber Multiquickbutton gibt es da nicht.

      Ich habe mir jetzt noch zum Vergleich mal VTi drauf gemacht, aber da habe ich das gleiche Problem. Wie stelle ich das denn da ein?

      BTW: Ich wollte meinen letzten Beitrag editieren. Wo ist der Button dazu? Ich hatte keinen Knopf gesehen, um einen Beitrag zu bearbeiten. Auch wollte ich das Thema noch allgemeiner fassen, da ich hier auch VTi jetzt ausprobiert habe.

      Ist das im Forum ausgeschaltet oder bin hab ich Tomaten auf den Augen.

      EDIT: Bei meinem aktuellen Beitrag geht das. Bei den anderen nicht mehr. Ist das zeitlich gebunden?