[Erledigt] "eingestellten Sender als Startkanal festlegen​"​ Problem

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • [Erledigt] "eingestellten Sender als Startkanal festlegen​"​ Problem

    Moin, Ich brauche mal wieder Hilfe! Ich will verhindern das wir durch paddeligkeit versehentlich das Sky Ci+ Modul blockieren. Deshlab habe ich über die Automatisch Ausschalten Optionen auf den Klienten die Inaktivitäts Option aktiviert. Funzt.

    Jedoch habe ich Probleme mit der Option -> "eingestellten Sender als Startkanal festlegen"

    Auf meiner Ultimo 4k funktioniert die Option. ARD HD ist definiert und funktioniert wunderbar.

    Auf der Solo 2 meiner Tochter funktioniert die Option leider nicht. Kein Plan warum. Es wird mir auf ARD HD auch angezeigt das ich den "Eingestellten Startkanal deaktivieren" kann. Trotzdem greift die Option nicht und nach Standby startet die Box auf Sky Cinema HD. :(

    Muss noch eine zusätzliche Einstellung festgelegt werden damit die Option greift?
    Wie heißen die Einträge in etc\enigma 2\settings

    Würde gern die funktionierende Einträge der Ultimo 4k auf die anderen Boxen bzw. auf die Solo 2 die nicht will kopieren.

    Danke!

    The post was edited 1 time, last by Klappspaten ().

  • Klappspaten wrote:

    Wie heißen die Einträge in etc\enigma 2\settings
    Wenn der Startkanal "Das Erste HD" sein soll, sieht der Eintrag in der "settings" so aus:


    Source Code

    1. config.servicelist.startupservice=1:0:19:283D:3FB:1:C00000:0:0:0:
    Das Enigma für wirksame Änderungen an der Datei angehalten werden muß, denke ich, ist Dir bekannt.
    Nehmt das Leben nicht zu ernst, ihr kommt eh nicht lebend raus!
  • ich glaube mich zu erinnern:

    Menue - VTI - Einstellungen Benutzeroberfläche" den Punkt "Verwende Startkanal für Rückkehr aus Standby", wenn noch nicht auf ja

    ansonsten so wie ditschi1691 schreibt

    The post was edited 1 time, last by Akzo ().

  • Danke Männers! Ich teste das morgen! :thumbup: