Flashen serial "cannot connect".

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Firewall aus ???


      KEINE FRAGEN PER PN DIESE WERDEN OHNE AUSNAHME GELÖSCHT FRAGEN GEHÖREN INS FORUM
      KEINE FRAGEN IM VORSTELLUNGSBEREICH FRAGEN GEHÖREN INS FORUM

      Anfänger Tipps die nicht alle im Handbuch stehen##Die wichtigsten Links von Vuplus Support!## QUICK-START-GUIDE für Neuankömmlinge...##Anfängerfragen & Notdienst ##JA / NEIN Fragen für Anfänger ##FAQ
    • Ist im Gerätemager auch als Com1 eingerichtet. Sobald ich im Flashprogramm die Com ändere, bekomme ich die Meldung"fail to open". Mit dem Com1 komme ich ja auch bis zum Flashvorgang der wird auch eingeleitet. Auf der Box erscheint auch die Meldung "Reading" und dann kommt die Meldung"load failed" auf der Box.
    • Das Problem hatte ich auch. Hatte versucht über WLan zu flashen.
      Dann habe ich es mit Lankabel und ein Netzwerkhub dazwischen gemacht, dann ging es ohne Probleme.
      1 X VU+ Duo mit abgeklemmten Lüfter seit Mai 2010
      1 X Dreambox 500 HD umgebaut mit USB-Anschluß
      1 x Dreambox 600 - 1 x Dreambox 800
      1 X VU+ Solo
      Philips LCD 107 cm - Onkyo 607 AV Receiver - Jamo 606 5.0 - 2 X Jamo Sub 650
    • Original von Wolli01
      Das Problem hatte ich auch. Hatte versucht über WLan zu flashen.
      Dann habe ich es mit Lankabel und ein Netzwerkhub dazwischen gemacht, dann ging es ohne Probleme.

      Du kannst doch über das Programm nur Com Ports einstellen und keine LAN Ports oder wie soll das funktionieren
    • Original von ulle93
      Original von Wolli01
      Das Problem hatte ich auch. Hatte versucht über WLan zu flashen.
      Dann habe ich es mit Lankabel und ein Netzwerkhub dazwischen gemacht, dann ging es ohne Probleme.

      Du kannst doch über das Programm nur Com Ports einstellen und keine LAN Ports oder wie soll das funktionieren


      Das ist richtig, davon rede ich auch nicht, bei mir war der Fehler das Lankabel
      1 X VU+ Duo mit abgeklemmten Lüfter seit Mai 2010
      1 X Dreambox 500 HD umgebaut mit USB-Anschluß
      1 x Dreambox 600 - 1 x Dreambox 800
      1 X VU+ Solo
      Philips LCD 107 cm - Onkyo 607 AV Receiver - Jamo 606 5.0 - 2 X Jamo Sub 650
    • Serielle natürlich noch dazu.

      Hier noch mal aus der Anleitung.
      ein Nullmodem Kabel sowie ein Netzwerk Kabel an denn PC bzw das Netzwerk Kabel an mein Lan Hub gesteckt ,

      wenn ihr das Netzwerk Kabel direkt an denn PC anschließen wollt solltet ihr ein Crossover-Kabel nehmen.
      Deswegen habe ich den Hub dazwischen weil ich kein Crossover-Kabel zu Hand hatte.
      Danach lief es dann ohne Probleme.
      Vorher blieb er immer bei 2von3 stehen und sagte flashen erledigt.
      1 X VU+ Duo mit abgeklemmten Lüfter seit Mai 2010
      1 X Dreambox 500 HD umgebaut mit USB-Anschluß
      1 x Dreambox 600 - 1 x Dreambox 800
      1 X VU+ Solo
      Philips LCD 107 cm - Onkyo 607 AV Receiver - Jamo 606 5.0 - 2 X Jamo Sub 650

      The post was edited 1 time, last by Wolli01 ().

    • Original von Wolli01
      Serielle natürlich noch dazu.

      Hier noch mal aus der Anleitung.
      ein Nullmodem Kabel sowie ein Netzwerk Kabel an denn PC bzw das Netzwerk Kabel an mein Lan Hub gesteckt ,

      wenn ihr das Netzwerk Kabel direkt an denn PC anschließen wollt solltet ihr ein Crossover-Kabel nehmen.
      Deswegen habe ich den Hub dazwischen weil ich kein Crossover-Kabel zu Hand hatte.
      Danach lief es dann ohne Probleme.
      Vorher blieb er immer bei 2von3 stehen und sagte flashen erledigt.

      Ja viele Dank für die Anleitung hat jetzt wunderbar geklappt, Verona würde sagen! "Hier werden Sie geholfen".
    • Freut mich das ich helfen konnte. Hatte Gestern auch meine Probleme damit.
      1 X VU+ Duo mit abgeklemmten Lüfter seit Mai 2010
      1 X Dreambox 500 HD umgebaut mit USB-Anschluß
      1 x Dreambox 600 - 1 x Dreambox 800
      1 X VU+ Solo
      Philips LCD 107 cm - Onkyo 607 AV Receiver - Jamo 606 5.0 - 2 X Jamo Sub 650