Probleme mit dem Energie-Zeitplan (Standby)

    • Probleme mit dem Energie-Zeitplan (Standby)

      Ich habe seit kurzem Probleme mit dem Energie-Zeitplan, den ich schon seit einiger Zeit im Zusammenhang mit dem Automatic-Fullbackup nutze. Gewünscht ist z. B., dass sich die Box morgens um 6:30 Uhr einschaltet und in den Standby versetzt.

      Das Ereignis "Standby" zieht im Deep Standby nicht, sondern wird als "abgeschlossen" quittiert, ohne hochzufahren.

      Das Ereignis "Einschalten" mit der Option "Nach dem Einschalten: Auf Standby gehen" führt neuerdings dazu, dass der Vorgang eine Message-Box zeigt wegen anstehender Aufnahmen. Dieser Hinweis kommt, obwohl zeitnah keine Aufnahme ansteht. Ich habe das einige Male durchgespielt und komme jedesmal zum selben Ergebnis.

      IMG_1233.JPG
    • Hätte ich mir morgens auch erklären können. Aber ich beobachte das bei auch meiner Duo2, die Client ist und habe es eben mehrfach an der Ultimo 4k getestet. Der EPGRefresh läuft morgens und ist schon abgeschlossen.

      Es ist richtig, dass mit dem Ereignis "Standby" ein Hochfahren aus dem Deep Standby nicht möglich ist?
    • Probleme mit dem Energie-Zeitplan (Standby)

      Ja, das ist richtig.
      Mach einen Timer für "Einschalten" und 1 Minute später einen für "Standby". Das funktioniert gut.
    • Erfahrungswerte. Weil ich vorher den Automatic Fullback durchführe und ich mit Aufwecken und anschließenden Standby auf der Duo2 teilweise Probleme hatte. Nach abgeschlossenem Backup und anschließendem Aufruf des Erweiterungsmenüs war die Box unbedienbar, so dass ich Enigma abschießen musste.

      Mit dem Workaround über den Energie-Zeitplan lief eigentlich alles rund. Aber vermutlich habe ich mir das tatsächlich durch das Deaktivieren des stillen Aufnahmemodus eingehandelt. Das war bei der Duo2 notwendig (Deep Standby Aufnahmeproblem), ob ich es bei der Ultimo 4k auch brauche, muss ich noch mal überprüfen.
    • Kurze Rückmeldung zum Thema:

      Die Ursache für das Verhalten war tatsächlich die Deaktivierung des stillen Aufnahmemodus (danke an @Akzo).
      Mit dem Workaround von @hgdo kann ich gut leben.

      Eine interessante Beobachtung habe ich noch an der Ultimo 4k gemacht:

      Verschlüsselte Aufnahmen aus dem Deep Standby im stillen Aufnahmemodus führten (bei meinem Versuch) dazu, dass die verschlüsselte Aufnahme nicht automatisch als solche gekennzeichnet wurde, d. h. eine automatische Entschlüsselung läuft nicht an. Das kann bei Abwesenheit im worst case dazu führen, dass bei späterer Entschlüsselung die Keys bereits verfallen sind.
    • Neu

      Ich habe ein ähnliches Problem. Ich habe konfiguriert per Zeitplan auf 05:55 einschalten und dann in den Standby.
      Damit fährt er tatsächlich um 05:51 hoch.
      Automatisches Ausschalten (30 Minuten) ist deaktiviert von 05:45 bis 07:30.

      EPGRefresh ist 06:00 bis 07:00.

      Jetzt ist es schon 2x vorgekommen, dass er um 06:01 einfach runtergefahren ist, kurz nach dem Start des EPGRefresh.

      Ich probiere jetzt auch mal den Workaround von @hgdo.
    • RE: Probleme mit dem Energie-Zeitplan (Standby)

      Neu

      hgdo schrieb:

      Ja, das ist richtig.
      Mach einen Timer für "Einschalten" und 1 Minute später einen für "Standby". Das funktioniert gut.
      Hat halt den Nachteil, dass der receiver auch in den standby geht, wenn er vorher schon an war. Sprich Wenn man ihn selber schon früher angemacht hat und am Fernsehen ist...

      Gesendet von meinem Nexus 5X mit Tapatalk