VU+ Ultimo 4K startet ohne Zutun

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • VU+ Ultimo 4K startet ohne Zutun

      Letzte Nacht ging die Box einschließlich aller über CEC verbundenen Geräte selbstständig an.
      im Tmp-Verzeichnis habe ich zwei Dateien gefunden, die zur Uhrzeit des Starts passen:

      ait.17
      Spoiler anzeigen
      tñ«
      deu ZDF start index.php

      ZDF mediathek index.php


      ait.13
      Spoiler anzeigen
      index.html
      NDR HbbTV Mediathek

      deuHBBTV NDR-Mediathek

      index.html


      Wozu gehören diese Spaßvögel, die sich hier selbständig machen?

      10 Minuten vorher hat er ein Voll-Backup gemacht ...
    • Die "ait" Dateien werden automatisch beim Start vom System angelegt.
      Sind hier auch vorhanden. Was genau dahinter steckt, kann ich Dir jedoch nicht sagen.

      Befand sich die Box vor dem ungewollten Hochfahren im Standby oder Deepstandby?

      Wenn die üblichen Verdächtigen wie EPG Refresh, EPG Share, AutomaticFullbackup oder Elektro als Grund für das Hochfahren nicht in Frage kommen,
      zur Ursachenforschung vielleicht mal Menue - VTI - Einstellungen System den Debuigmodus auf Datei stellen.
      Debuglog findest dann unter /media/hdd/.
      Nehmt das Leben nicht zu ernst, ihr kommt eh nicht lebend raus!
    • Danke erst einmal,
      Im Debuglog steht nichts.
      EPG-Refresh und AutomaticFullbackup waren schon durchgelaufen, was anderes läuft bei mir nicht.
      Die Box war im Standby.
      Ich habe jetzt erst einmal HDMI-CEC gecancelt, damit der TV und das Audiosystem nicht mit anspringen, falls die 4k diese Nacht wieder nicht schlafen kann.
    • alter thread, aber doch aktuell...

      Habe plötzlich auch dieses Problem und kann es mit debug-log nicht eingrenzen.
      EPG-Refresh hatte ich kurz vor dem Problem das erste mal installiert, mit dem auftreten der plötzlichen startups (mitten in der Nacht), habe ich die Aktualisierungszeit auf 17:00Uhr gestellt.
      Die Box war dann Morgens trotzdem wieder an.
      Dann habe ich EPG-Refresh deinstalliert, aber die Box ist trotzdem morgens wieder an :-|

      Hat vielleicht noch jemand eine Idee ??
      2x Ultimo 4K
      1x Solo SE V2
      1x Zero :happy3: