Startschwierigkeiten/Signalstärke - Zusammenhang?

    • Startschwierigkeiten/Signalstärke - Zusammenhang?

      Die SoloSE v1 hat immer wieder das Problem das sie sich beim Starten aufhängt, hier hilft nur mehr Stecker ziehen. Auch nach 5 mal neu flashen ist das einfach so.

      Jetzt lasse ich mir die Signalstärke und die Qualität anzeigen. Bei keinem Sender ist die wirklich gut, 80% Signalstärke und 70% Qualität ist schon das höchste, 70% Signalstärke und 60% Qualität ist auch vertreten. Damit kommt das HDAustria CI Modul laut Hotline nicht zurecht und deshalb muss 2-4 mal auf einen Sender geschalten werden bis die Entschlüsselung beginnt.

      Kann es sein das die geringe Signalstärke damit zu tun hat das die die SoloSe beim starten immer wieder aufhängt?
    • Wenn sie sich wirklich aufhängt und auch auf die Menü-Taste nicht mehr reagiert, hängt das nicht mit dem Signal zusammen.

      Du solltest aber zunächst mal die Sat-Anlage in Ordnung bringen; 60 - 70 % Qualität ist definitiv zu wenig.
    • Das wird als erstes erledigt.

      Die Startschwierigkeiten bestehen seit die Box da ist. Ohne neu zu flashen funktioniert es dazwischen wieder Wochenlang, jetzt ist es unerträglich. unter 2-4 mal neustarten jeden Tag kommt er nicht weg.

      Die Box reagiert auf keine Taste. Stattdessen dauerspinner.
    • Wenn du in Deutschland wohnst und wir über Astra reden und du ne handelsübliche Schüssel hast, sollte schon auf Sendern wie ARD und ZDF ein SNR von > 90% angezeigt werden.

      Das mit dem Dauerspinner hört sich aber eher nach einer nicht erreichbaren NEtzwerkressource o.ä. An. Ist die Box dauerhaft mit dem Netzwerk verbunden? Auch mit dem Internet?
    • Dreikant schrieb:

      wurde von einem Techniker überprüft.
      Hat er Dir ein Messprotokoll da gelassen?
      Kann es sein dass ein Baum oder Strauch kräftig "angeschoben" hat und es keine freie Sicht zur Orbitposition gibt?
      Dies zu den SNR-Werten die die Box ausgibt, die aber kein Messgerät ist.
    • Hi,
      was für eine Schüssel hast Du denn?

      ciao
      ---
      Die Lücke die ich hinterlasse ersetzt mich vollständig
    • Die Sat schüssel ist zu hoch montiert als das ein Strauch im weg sein könnte. Baum gibts auch keinen.

      Es handelt sich um meine Betreuungsbox, keine Ahnung ob er ein Messprotokoll erhalten hat.

      Was mir noch einfällt ist das die Schüssel zu klein ist. Welchen Durchmesser soll die Schüssel mindestens haben? Meine ist jedenfalls deutlich größer und ich komme auf eine Signalstärke von 99 %.....
    • Dreikant schrieb:

      Per Cat5 Kabel zum PowerLine stecker, über das Stromnetz in den 1. Stock, von dort per Cat5 ins Modem.
      Da könnte doch schon die Ursache sein, wenn die Powerline-Verbindung nicht stabil ist und zwischendurch mal abbricht, dann kann es doch zum genannten Problem kommen.

      Zum testen einfach mal ein langes LAN-KAbel besorgen und fliegend verlegen.

      Meine Schüssel ist 80 oder 85cm groß. Kleiner würde ich auch nicht nehmen. Aber es gibt natürlich auch kleinere Schüsseln.
    • Eine größere Schüssel ist nicht möglich, sie ist an der Außenwand im letzten Stock oben montiert. Wäre sie größer würde sie ins Fenster hinein stehen.

      Danke für den Tipp mit der Internetverbindung, hab das nicht als Ursache in betracht gezogen. Werden wir uns anschauen.