Hilfe beim vusolo2

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Hilfe beim vusolo2

      Hallo Leute Gutenabend zusammen, ich habe ein Problem der sich seit fass 3 Woche sich zieht ,habe alle VTI von 2016 bis 2017 Getestet ohne Erfolg jede 3 bis 5 stunde hängt sich das box und es gehen nur die Free Sender muss der box immer Neustarten , ich möchte Gern wissen welche Original Image drauf machen kann die 2.1 oder die 3.0 so das der sauber wird und dann wieder Versuchen das VTI drauf zu machen ob dann wieder ok kommt das Vusolo2, zu zeit habe ich die VTI 11.1, für jede Info wehre ich euch dankbar liebe grüße.
      Skullsat27 :D
      VU+SOLO 4K VTI 13.09 :thumbup:
      VU+DUO2 VTI 13.09 :thumbsup:
    • Hi, ja das will ich ja auch das alle Müll von den letzten Jahren weg geht und dann wieder neu das VTI drauf machen kann weil ich habe das Problem bei alle beide meine vusolo2 die ich seit Ende 2014 Gekauft habe ne White Edition vusolo2 und ne normale schwarze vusolo2, ich weiß nicht warum immer diese Problem taucht vor 1 Monat lief alles ok und seit 3 Woche immer das gleiche Problem deswegen
      VU+SOLO 4K VTI 13.09 :thumbup:
      VU+DUO2 VTI 13.09 :thumbsup:
    • ich hatte aber nie Problem damit warum jetzt auf einmal und das nur auf mein beide vusolo2 bei meine vuduo auch mit cccam 2.30 läuft stabil ohne Probleme, aber ich konnte doch versuchen das zu testen ob danach das Problem weg ist also welche Original Image OL soll ich nehmen 2.1 oder die ganz neue die OL 3.0 von 17.04.2017 für die vusolo2 wenn das nicht klappen sollte dann versuche mit mit oscam Danke
      VU+SOLO 4K VTI 13.09 :thumbup:
      VU+DUO2 VTI 13.09 :thumbsup:
    • habe schon versucht auch mit die neusten VTI das ist ja das Problem egal welche ich nehme von VTI auch die neuste kommt das Problem wieder, oscam configuration für die karte habe ich auch drin und die laufen seit jahren ohne Probleme nur seit 3 Woche ist das problkem
      VU+SOLO 4K VTI 13.09 :thumbup:
      VU+DUO2 VTI 13.09 :thumbsup:

      The post was edited 1 time, last by Skullsat27 ().

    • CCcam wird seit bestimmt 5 Jahren oder länger nicht mehr weiterentwickelt, es gibt keine Sourcen dazu (wenigstens keine öffentlichen), keine neuen Binaries, die für das aktuelle Image gebaut wurden. Deswegen wird es auch nicht wirklich mehr vom Image unterstützt. Das alles trifft auf Oscam nicht zu. Wo ist dein Problem!?
    • wie gesagt ich habe noch anfang märz keine Probleme nur seit 3 Wochen, sagt mir einfach welche original Image soll ich nehmen wenn das nicht klappen sollte dann versuche ich mit oscam danke
      VU+SOLO 4K VTI 13.09 :thumbup:
      VU+DUO2 VTI 13.09 :thumbsup:
    • Was ich nicht verstehe: wozu willst du ein Original-Image installieren? Dort bekommst du doch noch nicht mal ohne weiteres eine Softcam installiert. Und dadurch dass du VTi neu flasht, hast du keine Reste deiner jetzigen Installation mehr auf der Box.

      Wenn du's unbedingt willst: nimm die neueste Version, die für deine Box angeboten wird. Wenn es eine 3.0 gibt, versuch die. Ist völlig egal.