VU+ Duo2 schaltet sich einfach ein

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Ich habe das Einschaltproblem auch. Allerdings mit meiner Solo 4k. Das seltsame an der Sache bei mir allerdings ist, dass ich weitere Boxen am Laufen habe, die sich nicht einschalten. Alle haben genau die gleichen Einstellungen und Plugins sowie den gleichen Softwarestand. Ultimo 4k, Duo2, und Ultimo haben das Problem nicht, die Solo 4k schon. Ich glaube daher, dass das Problem von außen her bestimmt ist.
    • Vielleicht hast du ja auch ein ganz anderes Problem.

      Geht die aus dem Standby heraus an oder auch, wenn sie komplett herunter gefahren war?

      Hast du die Werbeerkennung eingeschaltet?

      Gesendet von meinem Nexus 5 mit Tapatalk
    • Ich habe die Werbeerkennung aktiviert und keine Abstürze

      Gesendet von meinem GT-I9195 mit Tapatalk
    • Dies scheint aber nicht nur ein Problem vom Vti zu sein,
      beim kumpel bei seiner Ultimo und aktuelles BH Image tretet dies seit ein paar Tagen auch auf.
      Dies wollte ich nur kurz mitteilen.
      Gruß Bodo




    • Recht hast du. Ich hatte das Problem auch mit dem Openatv Image und bin deshalb auf VTI umgestiegen.
      Hat wie man sieht nichts genutzt.

      toto-w wrote:

      Dann scheint der Übeltäter gefunden zu sein!
      Nein, ich habe keine Werbeekennung und trotzdem das Problem.

      The post was edited 2 times, last by hgdo: 2 Beiträge zusammengefasst ().

    • VU+ Duo2 schaltet sich einfach ein

      Hallo zusammen, meine vu+ duo 2 ist eingestellt, dass sie 120 minuten nach erreichen des idle server mode in standbay/deep sleep fahren soll, dabei stürzt sie ab und startet neu. Das klingt nach dem beschriebenen Problem, habe jeweils 1 Logfile, wer kann es analysieren?


      Gesendet von iPhone mit Tapatalk

      Nachtrag...deepsleep nicht mehr möglich, startet nur neu :(


      Gesendet von iPhone mit Tapatalk
      VU+Duo2
    • VU+ Duo2 schaltet sich einfach ein

      Ich benutze die tapatalk app, wie lade ich das logfile hoch? Profil ergänze ich, danke für den Hinweis :)


      Gesendet von iPhone mit Tapatalk

      So nun auch mit Signatur


      Vu+ 2Duo

      Anbei noch einmal meine 3 Logs als Anhänge, von frühs, mittags und abends.
      Vorher versucht die VU+ Duo2 jeweils vom "idle server mode" in den Deep Sleep zu gehen mittels Bordmitteln, nicht mit Elektro oder sonstiges. Das Problem tritt nun m.E. erst seit kurzem auf, nach dem ich in der Nacht von Freitag 3.06. auf Samstag 4.06.17 per Erweiterungen-Update alle Updates zugelassen habe, ein Software Update stand nicht zur Verfügung. Als Skin setze ich "Vali.HD.nano".

      Wenn ich noch mehr Infos geben kann, bitte fragen, ich hoffe jemand kann im Log lesen, was die Ursache ist.

      Freundlichen Gruß
      Marcel
      Files
      VU+Duo2
    • Vielleicht mal neues VTI inkl. aller Updates installieren .
      ----------------------------------------------------------------------------------------------------------------------------------------------------------------
      KAPIERVORGANG beendet.

      Zubehör : Philips 46PFL-9705 / 37PFL-9604, Samsung HT-E6759W, Samsung SPF 107H-105P-87H, Qnap TS-251+, Harmony 650, Fritzbox 7490, Cisco WAP4410N, Netgear M4100-D12G, TPLink HS100/HS110/LB110