VU+ Duo2 schaltet sich einfach ein

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • moin - habe inzwischen selbst so etwas zur Verfügung, mit identischem Ende bei anderen Vorzeichen
      Display Spoiler

      10:23:32.908 [e2-core] before: 1
      10:23:32.908 [e2-core] after: 1
      10:23:32.908 [e2-core] old thread joined 0
      10:23:32.909 [e2-core] [eVTiApp] connecting...
      10:23:34.912 [e2-core] [eVTiApp] connection timeout
      10:23:34.912 [e2-core] [eVTiApp] connection terminated
      10:23:34.912 [e2-core] [eVTiApp] retry to start connection in 60000 ms
      10:24:12.026 [e2-python] [camoFS] check dir 50
      10:24:32.000 [e2-python] next real activation is Sun Apr 23 03:15:01 2017
      10:24:34.913 [e2-core] [eVTiApp] starting...
      10:24:34.913 [e2-core] before: 1
      10:24:34.913 [e2-core] after: 1
      10:24:34.913 [e2-core] old thread joined 0
      10:24:34.914 [e2-core] [eVTiApp] connecting...
      10:24:36.916 [e2-core] [eVTiApp] connection timeout
      10:24:36.916 [e2-core] [eVTiApp] connection terminated
      10:24:36.916 [e2-core] [eVTiApp] retry to start connection in 60000 ms
      10:25:03.090 [e2-python] [camoFS] check dir 50
      10:25:36.917 [e2-core] [eVTiApp] starting...
      10:25:36.917 [e2-core] before: 1
      10:25:36.917 [e2-core] after: 1
      10:25:36.918 [e2-core] old thread joined 0
      10:25:36.918 [e2-core] [eVTiApp] connecting...
      10:25:38.920 [e2-core] [eVTiApp] connection timeout
      10:25:38.921 [e2-core] [eVTiApp] connection terminated
      10:25:38.921 [e2-core] [eVTiApp] retry to start connection in 60000 ms
      10:25:54.154 [e2-python] [camoFS] check dir 50
      10:26:11.999 [e2-python] next real activation is Sun Apr 23 03:15:01 2017
      10:26:38.921 [e2-core] [eVTiApp] starting...
      10:26:38.922 [e2-core] before: 1
      10:26:38.922 [e2-core] after: 1
      10:26:38.922 [e2-core] old thread joined 0
      10:26:38.923 [e2-core] [eVTiApp] connecting...
      10:26:40.925 [e2-core] [eVTiApp] connection timeout
      10:26:40.925 [e2-core] [eVTiApp] connection terminated
      10:26:40.926 [e2-core] [eVTiApp] retry to start connection in 60000 ms
      10:26:45.222 [e2-python] [camoFS] check dir 50
      10:27:36.294 [e2-python] [camoFS] check dir 50
      10:27:40.926 [e2-core] [eVTiApp] starting...
      10:27:40.926 [e2-core] before: 1
      10:27:40.927 [e2-core] after: 1
      10:27:40.927 [e2-core] old thread joined 0
      10:27:40.927 [e2-core] [eVTiApp] connecting...
      10:27:42.930 [e2-core] [eVTiApp] connection timeout
      10:27:42.930 [e2-core] [eVTiApp] connection terminated
      10:27:42.931 [e2-core] [eVTiApp] retry to start connection in 60000 ms
      10:27:51.000 [e2-python] next real activation is Sun Apr 23 03:15:01 2017
      10:28:27.356 [e2-python] [camoFS] check dir 50
      10:28:42.931 [e2-core] [eVTiApp] starting...
      10:28:42.931 [e2-core] before: 1
      10:28:42.932 [e2-core] after: 1
      10:28:42.932 [e2-core] old thread joined 0
      10:28:42.932 [e2-core] [eVTiApp] connecting...
      10:28:44.935 [e2-core] [eVTiApp] connection timeout
      10:28:44.935 [e2-core] [eVTiApp] connection terminated
      10:28:44.936 [e2-core] [eVTiApp] retry to start connection in 60000 ms
      10:29:18.421 [e2-python] [camoFS] check dir 50
      10:29:30.000 [e2-python] next real activation is Sun Apr 23 03:15:01 2017
      10:29:44.936 [e2-core] [eVTiApp] starting...
      10:29:44.936 [e2-core] before: 1
      10:29:44.937 [e2-core] after: 1
      10:29:44.937 [e2-core] old thread joined 0
      10:29:44.937 [e2-core] [eVTiApp] connecting...
      10:29:46.940 [e2-core] [eVTiApp] connection timeout
      10:29:46.940 [e2-core] [eVTiApp] connection terminated
      10:29:46.941 [e2-core] [eVTiApp] retry to start connection in 60000 ms
      10:30:02.914 [e2-core] child has terminated
      10:30:02.914 [e2-core] pipes closed
      10:30:02.915 [e2-core] child has terminated
      10:30:02.915 [e2-core] pipes closed
      10:30:09.486 [e2-python] [camoFS] check dir 50
      10:30:12.592 [e2-core] child has terminated
      10:30:12.592 [e2-core] pipes closed
      10:30:46.941 [e2-core] [eVTiApp] starting...
      10:30:46.942 [e2-core] before: 1
      10:30:46.942 [e2-core] after: 1
      10:30:46.942 [e2-core] old thread joined 0
      10:30:46.943 [e2-core] [eVTiApp] connecting...
      10:30:48.946 [e2-core] [eVTiApp] connection timeout
      10:30:48.946 [e2-core] [eVTiApp] connection terminated
      10:30:48.946 [e2-core] [eVTiApp] retry to start connection in 60000 ms
      10:31:00.549 [e2-python] [camoFS] check dir 50
      10:31:09.000 [e2-python] next real activation is Sun Apr 23 03:15:01 2017
      10:31:48.947 [e2-core] [eVTiApp] starting...
      10:31:48.947 [e2-core] before: 1
      10:31:48.948 [e2-core] after: 1
      10:31:48.948 [e2-core] old thread joined 0
      10:31:48.948 [e2-core] [eVTiApp] connecting...
      10:31:50.951 [e2-core] [eVTiApp] connection timeout
      10:31:50.951 [e2-core] [eVTiApp] connection terminated
      10:31:50.952 [e2-core] [eVTiApp] retry to start connection in 60000 ms
      10:31:50.952 [e2-core] PC: 00469d38
      10:31:50.952 [e2-core] 00000000 10008b00 0000000b 00000017
      10:31:50.953 [e2-core] 00000000 00000009 0006a264 00000000
      10:31:50.953 [e2-core] ffffffff 01521c4c 00000000 00000000
      10:31:50.953 [e2-core] 25097b42 ffffffff 00000000 008c4dc0
      10:31:50.954 [e2-core] 02f55560 01521c38 5e21c010 00000000
      10:31:50.954 [e2-core] 76dbe000 760f46a0 00800000 00000007
      10:31:50.954 [e2-core] 00000000 76d1abb0 00000000 00000000
      10:31:50.954 [e2-core] 76d98e10 5e21bdb8 5e21beb8 00479aac
      10:31:50.955 [e2-core] As a final action, i will try to dump a bit of code.
      10:31:50.955 [e2-core] I just hope that this won't crash.
      10:31:50.955 [e2-core] 00469d38: 4b a7 11 08 00 00 84 8c 08 00 85 8c 0c 00 26 8e 0c 00 a7 8c 2a 48 e6 00 14 00 20 55 23 10 62 00 (end)
      10:31:50.955 [e2-core] [bsod.cpp] -------
      ============================================================================================
    • Gerade ist es wieder passiert, trotz deinstalliertem Elektro-Plugin. Selbes Ende wie vorher und mein Vordermann.

      Display Spoiler

      22:06:57.405 [e2-core] [eVTiApp] starting...
      22:06:57.408 [e2-core] before: 1
      22:06:57.409 [e2-core] after: 1
      22:06:57.410 [e2-core] old thread joined 0
      22:06:57.412 [e2-core] [eVTiApp] connecting...
      22:06:59.415 [e2-core] [eVTiApp] connection timeout
      22:06:59.417 [e2-core] [eVTiApp] connection terminated
      22:06:59.418 [e2-core] [eVTiApp] retry to start connection in 60000 ms
      22:07:19.000 [e2-python] next real activation is Sun Apr 23 22:32:40 2017
      22:07:59.420 [e2-core] [eVTiApp] starting...
      22:07:59.423 [e2-core] before: 1
      22:07:59.424 [e2-core] after: 1
      22:07:59.426 [e2-core] old thread joined 0
      22:07:59.428 [e2-core] [eVTiApp] connecting...
      22:08:01.431 [e2-core] [eVTiApp] connection timeout
      22:08:01.433 [e2-core] [eVTiApp] connection terminated
      22:08:01.434 [e2-core] [eVTiApp] retry to start connection in 60000 ms
      22:08:17.000 [e2-python] next real activation is Mon Apr 24 05:00:01 2017
      22:08:40.952 [e2-core] +- 1/2 TID 4e
      22:08:41.013 [e2-core] ++ 2/2 TID 4e
      22:08:41.015 [e2-core] done!
      22:08:41.046 [e2-core] doing version filtering
      22:08:41.048 [e2-core] 0012: 4e 2b 66 13 00 00
      22:08:41.049 [e2-core] mask: ff ff ff 3f 00 00
      22:08:41.051 [e2-core] mode: 00 00 00 3e 00 00
      22:08:58.000 [e2-python] next real activation is Sun Apr 23 22:32:40 2017
      22:09:01.435 [e2-core] [eVTiApp] starting...
      22:09:01.437 [e2-core] before: 1
      22:09:01.439 [e2-core] after: 1
      22:09:01.441 [e2-core] old thread joined 0
      22:09:01.442 [e2-core] [eVTiApp] connecting...
      22:09:03.446 [e2-core] [eVTiApp] connection timeout
      22:09:03.447 [e2-core] [eVTiApp] connection terminated
      22:09:03.449 [e2-core] [eVTiApp] retry to start connection in 60000 ms
      22:09:30.367 [e2-core] +- 1/2 TID 4e
      22:09:30.402 [e2-core] ++ 2/2 TID 4e
      22:09:30.403 [e2-core] done!
      22:09:30.507 [e2-core] doing version filtering
      22:09:30.509 [e2-core] 0012: 4e 2b 66 15 00 00
      22:09:30.510 [e2-core] mask: ff ff ff 3f 00 00
      22:09:30.511 [e2-core] mode: 00 00 00 3e 00 00
      22:09:56.000 [e2-python] next real activation is Mon Apr 24 05:00:01 2017
      22:10:03.450 [e2-core] [eVTiApp] starting...
      22:10:03.452 [e2-core] before: 1
      22:10:03.454 [e2-core] after: 1
      22:10:03.455 [e2-core] old thread joined 0
      22:10:03.457 [e2-core] [eVTiApp] connecting...
      22:10:05.460 [e2-core] [eVTiApp] connection timeout
      22:10:05.461 [e2-core] [eVTiApp] connection terminated
      22:10:05.463 [e2-core] [eVTiApp] retry to start connection in 60000 ms
      22:10:38.000 [e2-python] next real activation is Sun Apr 23 22:32:40 2017
      22:11:05.465 [e2-core] [eVTiApp] starting...
      22:11:05.468 [e2-core] before: 1
      22:11:05.469 [e2-core] after: 1
      22:11:05.471 [e2-core] old thread joined 0
      22:11:05.473 [e2-core] [eVTiApp] connecting...
      22:11:07.477 [e2-core] [eVTiApp] connection timeout
      22:11:07.478 [e2-core] [eVTiApp] connection terminated
      22:11:07.480 [e2-core] [eVTiApp] retry to start connection in 60000 ms
      22:11:36.000 [e2-python] next real activation is Mon Apr 24 05:00:01 2017
      22:12:07.481 [e2-core] [eVTiApp] starting...
      22:12:07.483 [e2-core] before: 1
      22:12:07.485 [e2-core] after: 1
      22:12:07.486 [e2-core] old thread joined 0
      22:12:07.487 [e2-core] [eVTiApp] connecting...
      22:12:09.491 [e2-core] [eVTiApp] connection timeout
      22:12:09.493 [e2-core] [eVTiApp] connection terminated
      22:12:09.494 [e2-core] [eVTiApp] retry to start connection in 60000 ms
      22:12:17.000 [e2-python] next real activation is Sun Apr 23 22:32:40 2017
      22:13:09.496 [e2-core] [eVTiApp] starting...
      22:13:09.498 [e2-core] before: 1
      22:13:09.500 [e2-core] after: 1
      22:13:09.502 [e2-core] old thread joined 0
      22:13:09.503 [e2-core] [eVTiApp] connecting...
      22:13:11.508 [e2-core] [eVTiApp] connection timeout
      22:13:11.509 [e2-core] [eVTiApp] connection terminated
      22:13:11.511 [e2-core] [eVTiApp] retry to start connection in 60000 ms
      22:13:14.999 [e2-python] next real activation is Mon Apr 24 05:00:01 2017
      22:13:55.999 [e2-python] next real activation is Sun Apr 23 22:32:40 2017
      22:14:11.513 [e2-core] [eVTiApp] starting...
      22:14:11.515 [e2-core] before: 1
      22:14:11.516 [e2-core] after: 1
      22:14:11.518 [e2-core] old thread joined 0
      22:14:11.520 [e2-core] [eVTiApp] connecting...
      22:14:13.524 [e2-core] [eVTiApp] connection timeout
      22:14:13.530 [e2-core] [eVTiApp] connection terminated
      22:14:13.532 [e2-core] [eVTiApp] retry to start connection in 60000 ms
      22:14:54.000 [e2-python] next real activation is Mon Apr 24 05:00:01 2017
      22:15:13.533 [e2-core] [eVTiApp] starting...
      22:15:13.535 [e2-core] before: 1
      22:15:13.537 [e2-core] after: 1
      22:15:13.538 [e2-core] old thread joined 0
      22:15:13.540 [e2-core] [eVTiApp] connecting...
      22:15:15.543 [e2-core] [eVTiApp] connection timeout
      22:15:15.545 [e2-core] [eVTiApp] connection terminated
      22:15:15.547 [e2-core] [eVTiApp] retry to start connection in 60000 ms
      22:15:15.548 [e2-core] PC: 00469d3c
      22:15:15.551 [e2-core] 00000000 10008700 00000008 00000011
      22:15:15.552 [e2-core] 00006432 00000005 0000bce1 00000000
      22:15:15.554 [e2-core] ffffffff 00e2860c 00000000 00000000
      22:15:15.556 [e2-core] 25097b42 ffffffff 00000000 008c4e00
      22:15:15.558 [e2-core] 01d533e0 00e285f8 5e8c1010 00000000
      22:15:15.560 [e2-core] 76faa000 762e06a0 00800000 00000007
      22:15:15.561 [e2-core] 00000000 76f06bb0 00000000 00000000
      22:15:15.563 [e2-core] 76f84e10 5e8c0db8 5e8c0eb8 00479aac
      22:15:15.565 [e2-core] As a final action, i will try to dump a bit of code.
      22:15:15.567 [e2-core] I just hope that this won't crash.
      22:15:15.568 [e2-core] 00469d3c: 00 00 84 8c 08 00 85 8c 0c 00 26 8e 0c 00 a7 8c 2a 48 e6 00 14 00 20 55 23 10 62 00 ef ff e6 54 (end)
      22:15:15.570 [e2-core] [bsod.cpp] -------
    • VU+ Duo2 schaltet sich einfach ein

      Ich hatte vor langer Zeit gelegentlich das Problem, daß die Deckenleuchte mit drei Energiesparlampen beim Licht machen den DVD Rekorder aktivierte, und der via SCART den TV. Passiwete aber nicht oft genug, um Gegenmaßnahmen einzuleiten, wie den Rekorder bissel zur Seite zu schieben oder gar ein Vordach für den Sensor zu improvisieren,damit er nach oben abgeschattet ist.
    • Habe seit dem letzten Update genau das gleiche Problem. Alle paar Tage ist die Box früh an. Habe ausser den Updates schon länger nichts mehr geändert.
    • Rainman67 wrote:

      Alle paar Tage ist die Box früh an
      Aus dem Standby oder Deepstandby?
      Wenn im Standby könnte die Box aus irgend einen Grund (ist ja eingeschaltet, nur Bild & Ton aus) abstürzen und in Folge neu booten.
      Im Vorfeld davon ausgehend, dass es nichts gibt was die Box automatisch aus dem Deepstandby booten lässt
      und auf Grund von Einstellungen/Absturz nicht mehr automatisch runtergefahren werden könnte.
      Den Log schon mal aktiviert?

      The post was edited 1 time, last by Radar ().

    • Hab jetzt alles neu installiert. Image neu geflasht, sämtliche Addons wieder eingerichtet. Hab aber die letzten drei Updates ausgelassen. Ergebnis: Seit 2 Tagen fehlerfrei.

      Schönen Gruß
      Martin
    • Wie hast du die letzten 3 Updates ausgelassen? M.W. wird immer alles bis zum Neuesten aktualisiert?
      ACHTUNG!!!! Hier folgt eine Signatur:


      Die Benutzung der Suche ist NICHT verboten! D:

      "Hilfe!!!" ist kein sinnvoller Titel für einen neuen Thread, ebensowenig "VU+Zero" oder vergleichbares.

      Keine Hilfe ohne ausgefülltes Profil!
    • Ich hatte einfach das entsprechende Update ausgewählt und dort gedrückt. Aber scheinbar hast du recht, er hat alle installiert. Heute früh ist die Box übrigens wieder abgeschmiert... Geh jetzt zurück aufs 11.01 ohne irgendwelche Updates.
    • GVaLnios wrote:

      Ich hatte einfach das entsprechende Update ausgewählt und dort gedrückt.
      Genau, so installiert du immer alles auf den neuesten Stand, also nicht selektiv, aber die Methode aus dem Link von @t-j könnte/sollte funktionieren.
      ACHTUNG!!!! Hier folgt eine Signatur:


      Die Benutzung der Suche ist NICHT verboten! D:

      "Hilfe!!!" ist kein sinnvoller Titel für einen neuen Thread, ebensowenig "VU+Zero" oder vergleichbares.

      Keine Hilfe ohne ausgefülltes Profil!
    • Hat jetzt schon einer ne Lösung für das Problem? Bin langsam am Verzweifeln.

      Hab das Image komplett neu geflasht, um jegliche Altlasten zu vermeiden alles neu eingestellt und nichts via Backupsuite wiederhergestellt. Nur die Erweiterungen Autotimer, Fritzcall, EPG-Refresh und Elektro installiert. Dann noch die CCCam für die HD-Karte und den HightechHD-Skin von Maggy installiert, das wars.

      Zwei Tage liefs gut, dann wieder gecrasht (lCrashdatei 0kb, Log-Datei identisch). Lustigerweise sagt mir die Box jetzt Imagestand 10.04.2017 obwohl ich nach der Installation keine Updates gemacht und in den VTI-Einstellungen das Update ausgeschaltet habe. Kanns sein das die sich trotzdem Updated?

      Schönen Gruß
      Martin
    • Nachdem jetzt mal für eine Woche Ruhe war, fand ich die Box heute Morgen erneut hochgefahren vor. Nun habe ich mal nach Crashlogs gesucht und auch prompt welche gefunden. Die meisten davon waren wie bei meinen Vorrednern leer, eins war so halb vorhanden und eins meiner Meinung nach komplett. Auffällig ist an diesen Crashlogs, dass zig-fach folgende Einträge vorhanden sind:


      [eVTiApp] starting...
      before: 1
      after: 1
      old thread joined 0
      [eVTiApp] connecting...
      [eVTiApp] connection timeout
      [eVTiApp] connection terminated
      [eVTiApp] retry to start connection in 60000 ms
      next real activation is Sat Apr 22 04:30:01 2017

      Diese Einträge sehe ich vielfach immer mit verschiedenen Zeiten. Am Ende kommt dann noch folgender Block:

      PC: 00469d38
      00000000 10008700 00000008 00000011
      ffffffff 00000004 0004cb16 00000000
      ffffffff 00bdb8f4 00000000 00000000
      25097b42 ffffffff 00000000 0084e8e0
      02442328 00bdb8e0 5df64010 00000000
      765bd000 758f36a0 00800000 00000007
      00000000 76519bb0 00000001 00000000
      76597e10 5df63db8 5df63eb8 00479aac
      [bsod.cpp] -------
      Traceback (most recent call last):
      File "/media/build/vti-dorie/build/tmp/work/mips32el-oe-linux/enigma2-python/enigma2-python-vti-11.0.1-20170410-r0r2/git/lib/python/Components/Sources/Clock.py", line 21, in poll
      File "/media/build/vti-dorie/build/tmp/work/mips32el-oe-linux/enigma2-python/enigma2-python-vti-11.0.1-20170410-r0r2/git/lib/python/Components/Element.py", line 86, in changed
      SystemError: NULL result without error in PyObject_Call
      (PyObject_CallObject(<bound method Clock.poll of <Components.Sources.Clock.Clock object at 0x5e0dde50>>,()) failed)
      ]]>

      Ich kann nur sagen, dass ich ausser den Updates vom 10.04. und 13.04. absolut nichts an der Box verändert habe. Es sind bei mir auch keine Elektro-Plugins oder automatischen Abschaltungen aktiv. Es läuft lediglich (seit Jahren unverändert) der Aufräumjob des EMC (Papierkorb leeren) und eine Stunde später die automatische Aktualisierung von EPGRefresh. Das hat aber wie bereits erwähnt vor den Updates jahrelang problemlos ohne Absturz funktioniert.

      Zum Glück hatte ich vor den Updates ein Backup gemacht, welches ich jetzt wieder eingespielt habe. Mal sehen, ob der Fehler jetzt weg ist. Aber nachdem ich ja nicht der einzige bin, der dieses Problem hat, wäre es wirklich klasse, wenn sich das mal jemand ansehen könnte.
    • Kümmert sich um diesen Fehler eigentlich jemand? Ich frage nur deshalb, weil mein Bekannter vor einer Woche die beiden Updates vom 10.04. und 13.04. gemacht hat. 2 Tage später fragte ihn morgens seine Frau: "kann es sein, dass Du gestern Abend vergessen hast, den SAT-Receiver auszuschalten?"

      Der Fehler liegt definitiv an einem der letzten beiden Updates.
    • Wie erklärst du dir dann, dass der Fehler bei den meisten Usern nicht auftritt. Meine Duo2 schaltet sich nie einfach ein.
    • Bei dem der kein HDMI-CEC aktiviert hat fällts vielleicht gar nicht auf. Der kriegts ja normal gar nicht mit wenn die Box mal abstürzt und neu startet. Schau mal nach ob bei dir nicht zufällig auch n paar 0kb-große Crashfiles auf der Box liegen.

      Aber wir "Betroffenen" saugen uns das ja auch nicht einfach aus den Fingern. Es ist ein Problem was erst auftritt, wenn die letzten beiden Updates installiert sind, vorher definitiv nicht. Dummerweise wird Enigma sofort auf die Version vom 10.04 geupdated wenn ich auch nur ein einziges Addon installiere. Ich kann meine Box jetzt nur noch ohne Addons betreiben..

      Meine bisherigen Erfahrungen:
      --> Image 11.01 installiert ohne Updates und ohne Addons, läuft einwandfrei
      --> Image 11.01 mit sämtlichen Updates ohne installierte Addons läuft seit 3 Tagen auch ohne Absturz
      --> Image mit Update-Stand März und mehreren Addons lief perfekt
      --> Image 11.01 mit April-Updates und irgendeinem installierten Addon --> Crasht ca. täglich einmal

      Dabei ist es anscheinend egal, welches Addon ich installiere. Neulich ist er mir nur mit Elektro gecrasht, dann nur mit Fritzcall...

      Es muss also irgendein Problem sein, was erst in Verbindung mit Addons und den letzten Updates auftritt, unabhängig davon welche Addons es sind. Und dummerweise habe ich kein eingermaßen aktuelles Backup, also entweder Box mit uralter Version oder mit Crashs leben...Und Crash sind keine Option mehr, der Haussegen hängt schon schief und die Kinder glauben wieder an Geister.

      Schönen Gruß
      Martin
    • Mein problem ist nun gelöst, habe ein anderes Image aufgespielt und seit dem ist die Duo2 nicht mehr hochgefahren,.nun warte ich bis ein update bzw. ein neues Image kommt.
      Gruß Bodo




    • Mein Problem ist übrigens auch gelöst. Das zurückspielen des kurz vor den letzten beiden Updates gemachten Backups hat bis jetzt keine weiteren Abstürze verursacht.

      @hgdo: vermutlich bilden wir Betroffenen uns den Fehler einfach nur ein :)
    • Nein das bilden wir uns nicht ein!

      Meine VU+ Du0² finde ich auch sporadisch wach vor, obwohl sie schlummern sollte.

      Installiert ist das aktuelle Image und ich hoffe, dass das Problem mit jedem neuen Image erschlagen wird. ?(

      Mit dem Zurückspringen aus ein älters Image kann ich mich nicht anfreunden, da es sicherlich von Image zu Image viele Änderungen gab, die vieleicht von Plugins vorrausgesetz werden.

      Hat jemand der Betroffenden Dream-EPG auf seinem Tablet bzw. Smartphone installiert?