Uno - zu wenig Flashspeicher nach Neuinstallation von VTI 11

    • Uno - zu wenig Flashspeicher nach Neuinstallation von VTI 11

      Hi,

      die (alte) Uno meines Schwagers musste neu aufgesetzt werden. Aber nach der Installation (inklusive löschen aller möglichen Pakete mit VTI ZERO) reicht der Flashspeicher nicht aus um MediaPortal zu installieren.
      Habe FlashExpander ausprobiert, ohne Erfolg die Kiste bootet nicht mehr.
      Habe FlashExpander installiert und ausgeführt , danach die Uno in Standy und den Stick abgezogen.
      Dann denn gesamten Inhalt des USR-Ordner gelöscht, die Uno am Hauptschalter ausgeschaltet und den Stick in die gleiche USB-Buchse wieder eingesteckt und die UNO wieder am Hauptschalter eingeschaltet.......dann erscheint im Display "UNO" aber das war´s dann auch.

      Was muss ich machen um bei der Kiste das Mediaportal installieren zu können :?:
      VU+ Ultimo 4K, VTI 11.X, NVIDIA Shield Pro 2017, Teufel Theater 80 zu 7.1 FH, Denon AVR X2200, Panasonic TX-65DXW784
    • Uno - zu wenig Flashspeicher nach Neuinstallation von VTI 11

      Ok, aber warum ist das so ?

      Gruß


      Gesendet von iPhone mit Tapatalk Pro
      VU+ Ultimo 4K, VTI 11.X, NVIDIA Shield Pro 2017, Teufel Theater 80 zu 7.1 FH, Denon AVR X2200, Panasonic TX-65DXW784
    • Uno - zu wenig Flashspeicher nach Neuinstallation von VTI 11

      Aber wenn eine Installation sich nur nach (falschen) Anzeige richtet sollte es doch trotzdem helfen . Oder geht die Berechnung nach real Werten ?


      Gesendet von iPhone mit Tapatalk Pro
      VU+ Ultimo 4K, VTI 11.X, NVIDIA Shield Pro 2017, Teufel Theater 80 zu 7.1 FH, Denon AVR X2200, Panasonic TX-65DXW784
    • Habe das gleiche Problem. Mußte neues Image einspielen weil das Mediaportal angeblich nicht mehr lief.

      1.) Neustes VTI hier gezogen, und dann Mediaportal über den Feed installiert.
      2.) Das Mediaportal ließ sich nicht ohne Fehler installieren.
      3.) Angezeigt wird es nicht.
      4.) Wie ich jetzt gesehen habe braucht es nun mindestens 15 MB. Also noch Flashexpander installiert.
      5.) USB Stick erkannt, und angeblich wurde eine Partition auf dem Stick erkannt. (Leider wird der Flashexpander bei mir
      nicht korrekt angezeigt. Angeblich wurde alles kopiert.
      6.) Nach erneureter installation vom Mediaportal und neustart, weißt micht der Onlinefeed immernoch auf zu wenig
      Speicherplatz hin !?

      Mediaportal läuft immernoch nicht :(

      Gibt es kein frisches / funktionierendes Image wo das Mediaportal läuft ?
    • evtl helfen die Infos im Beitrag: Speichermangel->Lösungsvorschläge
      Threads zu den Plugins zu finden im Bereich Plugins
      Homepage für FS-Plugins - downloads, details, ...
      webradioFS, PictureCenterFS, PlanerFS, mspFS-Schichtplan, camoFS, HeizölpreiseFS, timFS-mein Menü, VolPlusFS und mehr