Black Hole - VU Duo 2 - startet nicht mehr

    • Black Hole - VU Duo 2 - startet nicht mehr

      Hallo alle zusammen,

      ich habe das neuste Black Hole auf meiner VU Duo 2 und zurzeit stürzt die Box des Öfteren ab.
      Nach einem Neustart ist die Box in einer Bootschleife. Ich dachte es hängt mit dem EPG zusammen,
      was sich nachts aktualisiert oder mit dem täglichen Neustart.

      Es hilft nichts mehr außer die Box neu zu flashen.

      Hat diese Problem noch jemand?

      Was kann ich tun?
    • Black Hole - VU Duo 2 - startet nicht mehr

      Wird wahrscheinlich etwas schwer werden im VTI Forum jemanden zu finden der sich mit Black Hole auskennt ;)

      gesendet von Unterwegs
      VU+ Duo2 mit Fluid Skin
      Sky Film /Welt+HD - DigitalTV ALLSTARS +HD und HD+ Sender (V23 Unitymedia Karte) mit Oscam über das BP Plugin
      Aufnahmen direkt auf den HP N54L ProLiant G7 MicroServer
      Boblight mit Ardulights 50er Set
      Logitech Harmony One / Ultimate

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von anz ()

    • genau deswegen solltest du VTI Image neue darauf schmieren
      Spoiler anzeigen

      -----------------------------
      Panasonic TX-P65VT50E
      VU+ SOLO 4K
      VU+ DUO2
      VU+ SOLO2
      Alle VTI 11.X.X.

      Humax IRCI 5400Z
      -----------------------------
      Realität ist eine Illusion die durch Biermangel hervorgerufen wird!
    • Die bisherigen Antworten helfen ihm aber auch nicht...Und schliesslich gibt es hier ja das BlackHole Unterforum.
      Obwohl ich zu geben muss, das BH kein Einsteiger Image ist.Da braucht es schon etwas Erfahrung und Bereitschaft zur Bastelei mit der Box

      Hast du ein Crashlog auf deiner Festplatte?Häufig sind da Skins verantwortlich die auf dem Feed liegen und für deine Imageversion zu alt sind oder andere Plugins.
      Am besten neu flashen und den Standardskin benutzen.Immer nach und nach die Plugins nachinstallieren bis der Fehler wieder auftritt.
      Macht euch Backups vom Image und den Einstellungen und den Sender Listen!5 Minuten Arbeit für ein sorgenfreies Fernsehen.... :thumbsup:
    • bayernsunny schrieb:

      Die bisherigen Antworten helfen ihm aber auch nicht


      und weil hier kaum jemand ist, der in diesem Fall helfen kann. wurde auf das
      BH-Forum verwiesen.

      Und das es hier ein BH-Unterforum gibt, ändert nichts an dieser Tatsache.
      Wenn´s um Allgemeines geht, wird auch hier versucht zu helfen.
      Aber im vorliegenden Fall ist es wohl nicht möglich.
    • Hallo,

      ich bin davon ausgegangen, das ich in einen Unterpunkt von BH, hier darüber schreiben darf.

      Im BH Forum tut sich leider nichts, scheinbar benutzt es kaum einer oder es traut sich keiner zu schreiben, zumindest bekomme ich dort keine Antworten.

      Ich nutze das Black Hole 3.0.3.G Kodi.

      Das VTi Image habe ich bisher nicht genutzt. Ich nutze Kodi, Fritzcall, z.b BurnSeries und das was man nicht schreiben darf,
      dcam home (HDPlus interner Schacht) für meine beiden Vu Duo2s.
      Kann das VTi Image das?

      Den Crash-Log kann ich heute Abend hochladen.
      Ich habe schon länger das BH Image drauf und hatte bisher noch keine Probleme. Aber seit dem letzten Update, schmiert das Image immer wieder ab,
      nachdem man die Box ausgeschaltet oder neu gestartet hat.
    • stimmt in bh Forum dauert es leider etwas länger mit den Antworten.
      Jetzt muss ich trotzdem noch mal nachfragen, fährst du auch richtig die Box herunter oder nur ausschalten am Stecker?
      Ich hatte mal das Problem mir den USB Stick ( crossepg) habe meine Daten jetzt auf HDD gespeichert und seit dem klappt es alles.
      Gruß Bodo




    • sysline, ich würde helfen wenn ich könnte aber auch ich würde Dir auf Dauer zum VTI Image raten. Hier gibt es einfach viel, viel, viel (!!!!) mehr aktive User, die das VTI Image ein setzen, sich gegenseitig helfen und zum Teil sogar auch gemeinsam verbessern. Selbst wenn dir jetzt bodo oder bayernsunny mit deinem BH spezifischen Problem helfen können bist du mit dem BH auf Dauer was Support an geht verloren. Da fährt man selbst mit dem Openatv Image was im Gegensatz zum VTI einige VU+ spezifische Verbesserung/Funktionen nicht integriert besser.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Klappspaten ()

    • @sysline
      du solltest genau lesen, was die Leute hier dir gesagt haben.
      VTI darauf und bekommst du sehr sehr viele Hilfe..
      PS. dein Log wird auch nicht helfen oder ändern, daß jemand deswegen dir hilft
      Spoiler anzeigen

      -----------------------------
      Panasonic TX-P65VT50E
      VU+ SOLO 4K
      VU+ DUO2
      VU+ SOLO2
      Alle VTI 11.X.X.

      Humax IRCI 5400Z
      -----------------------------
      Realität ist eine Illusion die durch Biermangel hervorgerufen wird!
    • ein Crashlog wäre trotzdem nicht schlecht.....

      Und das Kodi Zeug funktioniert nicht wirklich gut auf den Boxen.Egal welches Image.
      <Werbung on> Und OpenATV ist immer eine Alternative!Funktioniert bei mir schon seit ewigen Zeiten. </Werbung off> :crazy1:
      Macht euch Backups vom Image und den Einstellungen und den Sender Listen!5 Minuten Arbeit für ein sorgenfreies Fernsehen.... :thumbsup:
    • Noch was doscam support gibt es hier im Forum nicht. Dafür solltest du dich lieber bei der digitalen elite oder den boxpiraten schlau lesen.