Angepinnt Neue Vu+ Bluetooth/IR Fernbedienung jetzt verfügbar

    • Ich denke ja...sicher hast Du Recht, da ich den Code von Samsung eingegeben habe und hier sicher etwas verstellt habe. Aber ich habe diesen wieder gelöscht. Habe jetzt mehrmals Neustart durchgeführt und die Fernbedienung läuft nun super. Ich habe mir das HowTo durchgelesen. Ist dies auch so zu verstehen, dass ich den Fernseher wie bei der alten Fernbedienung einzeln ausschalten kann, da ich auf meiner Festplatte Musik habe und diese gerne neben der Arbeit höre, so dass ich den Fernseher in den Standby bringen kann mit der roten Taste. Wäre dann die Fernbedienung an sich als Bluetooth und die rote Taste normal als Infrarot. Verstehe ich dies so richtig? Danke
      Dateien
      • Fernbedienung.png

        (286,74 kB, 69 mal heruntergeladen, zuletzt: )
    • Das klingt schon etwas verwirrend, meine kommt heute.

      Muss ich denn den IR Code an der FB VOR dem Verbinden mit Bluetooth für den Fernseher eingeben?

      Ich steuere die Lautstärke am TV und schalte diesen wie User @zeiler auch mit der linken Taste ein/aus..?!


      Und, die FB muss ja extra im IR Modus arbeiten, denn im Deep und normalen Standby ist doch wohl das BT aus, oder sehe ich da was falsch?

      Vielen Dank!
      Gruß, Frank.
    • Der FB Code der BT FB ist per Default 2, wenn du nichts geändert hast dann brauchst du nichts besonderes machen, nur die FB unter Bluetooth anmelden.

      Ich vermute das der @zeiler den IR Code der Box, oder FB im nachhinein geändert hat, warum auch immer.
      Dann geht nichts mehr wenn die Bluetooth Verbindung von der BT FB getrennt wird und IR übernehmen muss.
      Carpe diem!
      Das Kompendium zu allen Vu+ Boxen => Vu+ Wiki
    • Guten Tag @schomi, eigentlich hatte ich die Fernbedienung gestern mit der TastenKompi wieder auf komplette Werkseinstellung gesetzt. Danach lief die Fernbedienung auch bis wir ins Bett gingen. Da wir die Handwerker heute hier haben, kam ich erst jetzt auf den Gedanken mal einen Test zu machen. Und siehe da, die Fernbedienung ging wieder nicht mehr. Also musste ich die alte nehmen um ins Menue zu kommen. Jetzt ist die Fernbedienung wieder gepairt und läuft. Allerdings machte ich heute Nacht noch einen Neustart des Receivers und siehe da, die Fernbedienung war auch wieder weg. Manches mal bleibt diese erhalten und manches mal ist diese weg. Der Receiver verliert die Fernbedienung und umgekehrt. Wir fahren später noch in Stadt, dann bringen wir mal neue Battarien mit. Eventuell liegt es ja auch an diesen. Zwar sind diese neu aber die Hoffnung....oder wie auch immer
      Hier ein Pictur vom jetzigen Augenblick, ich mache mal einen Neustart und sollte sich etwas verändern, hänge ich noch eins an. Danke für die Gedult.

      Bild 1 ist vor dem Neustart, Bild 2 nach dem Neustart/Fernbedienung ist nicht mehr verbunden, so dass ich wieder die alte nehmen muss.
      Dateien
    • Hallo @schomi,
      bin leider erst jetzt wieder hier, da wir bis jetzt die Heizungsbauer hier hatten. Aber nun....ich habe vor ca. 2 Stunden den TV/Receiver mit der Bluetooth Fernbedienung ausgemacht. Und jetzt, dieser geht nicht wieder an. Also muss ich wieder auf die originale Fernbedienung zugreifen. Die Batterien habe ich auch getauscht. Du fragst was für einen Code ich auf dem Receiver eingegeben habe. Hm, sorry, keinen. Wo gebe ich diesen ein? Ich weiss es leider nicht besser. Danke
    • Hallo @schomi, Danke für den Hinweis. Ich werde es dann mal ausprobieren. Eventuell liegt es auch an einer anderen Tatsache. Wir haben die Heizugssteuerung eigentlich direkt hinter dem Receiver in der Wand, eventuell verträgt sich dies nicht mit dem Receiver. Ich weiss es nicht, war nur ein Gedanke. Wir warten mal ab bis der Druck stimmt und schalten später mal alles ab, eventuell liegt hier der Fehler. /Neubau-Alptraum....oder wie auch immer. Ich berichte.
    • Guten Abend zusammen,
      @schomi, es scheint nun wirklich so zu sein, dass die Signale von den Modulen stören. Jedenfalls haben wir nun die Sendeeinstellungen unterbrochen und siehe da, die Fernbedienung läuft bei jedem Neustart oder generellen Start. Und die Einstellungen im VTI scheinen auch richtig zu sein...hoffe ich. Nun werden wir mal sehen, ob dies stabil bleibt wenn wir auf die Benachrichtigungen der Solarmodule verzichten. Vielen Dank für die Mühe/Geduld
      Dateien
    • Neu

      Hallo

      Habe meine FB bekommen und sie auch mit der ultimo4k verbunden funktioniert soweit ganz gut. Habe nur eine Frage.
      Die Lautstärketasten ändern bei mir die Lautstärke meines AV Receivers nicht die Lautstärke der Ultimo. Was mache ich denn verkehrt????
      Danke für eure Hilfe sxhonmal im Voraus
    • Neu

      Im Plugin VTI-HDMICeC so eingestellt ?
      ----------------------------------------------------------------------------------------------------------------------------------------------------------------
      KAPIERVORGANG beendet.

      Zubehör : Philips 46PFL-9705 / 37PFL-9604, Samsung HT-E6759W, Fritzbox 3370, Samsung SPF 107H-105P-87H, Nexus 7, Harmony 700
    • Neu

      AVR an der Box oder am TV angesteckt ?
      ----------------------------------------------------------------------------------------------------------------------------------------------------------------
      KAPIERVORGANG beendet.

      Zubehör : Philips 46PFL-9705 / 37PFL-9604, Samsung HT-E6759W, Fritzbox 3370, Samsung SPF 107H-105P-87H, Nexus 7, Harmony 700
    • Neu

      Wo wird die Lautstärke geändert wennst die TV-FB nimmst ?
      ----------------------------------------------------------------------------------------------------------------------------------------------------------------
      KAPIERVORGANG beendet.

      Zubehör : Philips 46PFL-9705 / 37PFL-9604, Samsung HT-E6759W, Fritzbox 3370, Samsung SPF 107H-105P-87H, Nexus 7, Harmony 700