Kleines Problem....das aber echt nervt

    • Kleines Problem....das aber echt nervt

      Unsere Box hat ein Problem mit einem Sender. Ausgerechnet der Sender den meine Tochter am meisten schaut || (Kika)
      Wenn ich auf diesen Sender etwas aufnehmen möchte , kann ich nicht mehr auf einen anderen Sender was ansehen geschweige denn eine zusätzliche Aufnahme machen.
      Wo liegt der Fehler? ?(

      Bei den anderen Sendern funktioniert es ganz normal, nur Kika beansprucht beide Tuner X(
    • Vermutlich hast du nur ein Sat-Kabel an der Box. Dann ist das normal, weil Kika auf einer Sat-Ebene liegt, auf der es sonst fast keine deutschen Sender gibt.

      Wenn du 2 Sat-Kabel hat, ist ein Tuner falsch konfiguriert.
    • Oder nimm Kika statt Kika HD auf, dann kannst du viele andere Sender noch sehen, allerdings die meisten auch nur in SD.
    • Alte Duo mit 1 oder 2 Antennenkabel?
      1 Antennenkabel kannst nur Programme von einer Satebene
      auf allen beiden Tunern zeitgleich haben. (Tuner B=verbunden mit Tuner A)
      Mit 2 Antennenkabel wären es alle Sender von 2 der insgesamt 4 Astra-Satebenen.
      (Tuner B = gleich wie Tuner A)
      Mit wenigen Ausnahmen (Vorredner oben) senden die deutschen HD-Sender im
      horizontal niedrigen und die SD-Sender im horizontal hohen Band.
    • Schubert schrieb:

      Ich habe die Version 2015-08-07-vti-Master
      Jetzt
      Würde dann auch mal übers flashen des aktuellen Images 11.0.1 und dem Updat vom 01.03.17 nachdenken.Das 11er Image läuft auch mit der Duo(alt)perfekt hier bei mir und Tochter,also auf 2 Boxen.Danach auch gleich mal einen autom. Sedersuchlauf mit "vor der Suche löschen=Ja" machen.
      "Wissen ist Macht!!! Nischt wissen,macht nischt...!!!...zumindest bei uns a dar Äberlausitz"

      Gruß NEO660

      Vu+Duo/Duo2/solo2/solo se/Ultimo4K - Image: VTI aktuell -1m-Gibertini Antenne/INVERTO Prem Quattro LNB/JULTEC JRM 0908A- TVs: LG FLATRON M2262D,LG 32 LN5404 - Router: FRITZ!Box 7490,Repeater 1750E,Fritz!Box 7170 als Repeater - Karten: ORF_ICE,HD+01,oscam

      !!! Bin kein Fachmann.Gebe hier nur meinen Wissensstand und meine Lebenserfahrung wieder,das kann auch zu Fehlern führen !!! :thumbup:
    • Hast Du schon mal jedes AKabel einzeln getest,also was damit geht ?
      "Wissen ist Macht!!! Nischt wissen,macht nischt...!!!...zumindest bei uns a dar Äberlausitz"

      Gruß NEO660

      Vu+Duo/Duo2/solo2/solo se/Ultimo4K - Image: VTI aktuell -1m-Gibertini Antenne/INVERTO Prem Quattro LNB/JULTEC JRM 0908A- TVs: LG FLATRON M2262D,LG 32 LN5404 - Router: FRITZ!Box 7490,Repeater 1750E,Fritz!Box 7170 als Repeater - Karten: ORF_ICE,HD+01,oscam

      !!! Bin kein Fachmann.Gebe hier nur meinen Wissensstand und meine Lebenserfahrung wieder,das kann auch zu Fehlern führen !!! :thumbup:
    • Aber vor dem umschrauben bitte ausschalten, noch besser Stromlos.
      Andreas

      Ich weiß nicht immer wovon ich rede. Aber ich weiß das es richtig ist. (Muhammad Ali)

      quod erat demonstrandum