VUPLUS HD APP PROBLEME MIT VERBINDUNG ZU ULTIMO 4K

    • VUPLUS HD APP PROBLEME MIT VERBINDUNG ZU ULTIMO 4K

      Servus

      mein Problem ist das ich keine verbindung zur Ultimo 4K bekomme

      Einstellungen zur 4K
      IP 192.168.0...
      Port 10080 sowie bei der App als auch auf der 4K (Port ist auch im Router freigegeben)

      wenn ich zb das gleiche bei meiner SoloSe im SZ mache kann ich normal über die Streamen

      hat jemand vielleicht eine Idee

      Danke
      Wer später bremst fährt länger schnell
      :319: Fernbedienung Funktioniert nicht richtig; Umbauanleitung
    • Wie kommst du auf Port 10080 ?
      Hast du den so im Webif/OpenWebif eingetragen ?
      Denn genau dieser Port wird da in der App verlangt.

      gesendet von Unterwegs
      Uno4K mit Fluid Next und Zero mit MyMetrix (OpenATV Skin)
      Sky Film /Welt+HD - DigitalTV ALLSTARS +HD und die Privaten HD+ Sender (V23 Unitymedia Karte) mit Oscam über das BP Plugin
      Aufnahmen direkt auf den HP N54L ProLiant G7 MicroServer
      Enigmalight ARM mit Ardulights 50er Set
      Logitech Harmony One / Ultimate mit Hub
      Amazon Echo Dot mit VU+ Skill von hmmmdada

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von anz ()

    • ja hab genau diesen Port 10080 eingetragen im OpenWebif
      check nicht warum es bei der SoloSe geht und bei der Ultimo 4K nicht
      kann das mit dem FBC Tuner zusammen hängen?

      steht immt connect Failt
      Wer später bremst fährt länger schnell
      :319: Fernbedienung Funktioniert nicht richtig; Umbauanleitung
    • RE: VUPLUS HD APP PROBLEME MIT VERBINDUNG ZU ULTIMO 4K

      knif1980 schrieb:

      (Port ist auch im Router freigegeben)

      OT an
      Und dann fragen warum leuchtet bei mir das Rec Symbol ständig, wo sind meine Filme habe nichts verändert.
      OT off
      Aber dein Besuch

      Gesendet von meinem GT-I9195 mit Tapatalk
      Andreas

      Ich weiß nicht immer wovon ich rede. Aber ich weiß das es richtig ist. (Muhammad Ali)

      quod erat demonstrandum

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Andreas_der_erste ()

    • Port ist nur intern offen
      Wer später bremst fährt länger schnell
      :319: Fernbedienung Funktioniert nicht richtig; Umbauanleitung
    • anz schrieb:

      Hast du den so im Webif/OpenWebif eingetragen ?
      Denn genau dieser Port wird da in der App verlangt.
      Uno4K mit Fluid Next und Zero mit MyMetrix (OpenATV Skin)
      Sky Film /Welt+HD - DigitalTV ALLSTARS +HD und die Privaten HD+ Sender (V23 Unitymedia Karte) mit Oscam über das BP Plugin
      Aufnahmen direkt auf den HP N54L ProLiant G7 MicroServer
      Enigmalight ARM mit Ardulights 50er Set
      Logitech Harmony One / Ultimate mit Hub
      Amazon Echo Dot mit VU+ Skill von hmmmdada
    • Ja der Port ist in der App und auch im webinf eingetragen und mit der SoloSe funktioniert es ja
      Wer später bremst fährt länger schnell
      :319: Fernbedienung Funktioniert nicht richtig; Umbauanleitung
    • Vom Rechner klappts ?
      ----------------------------------------------------------------------------------------------------------------------------------------------------------------
      KAPIERVORGANG beendet.

      Zubehör : Philips 46PFL-9705 / 37PFL-9604, Samsung HT-E6759W, Samsung SPF 107H-105P-87H, Nexus 7, Harmony 650, Fritzbox 7490, Cisco WAP4410N, Netgear M4100-D12G, TPLink HS100/HS110/LB110
    • Authentifizierung war nicht an Danke Jungs
      Wer später bremst fährt länger schnell
      :319: Fernbedienung Funktioniert nicht richtig; Umbauanleitung
    • Hallo zusammen,

      ich besitze neben der neuen Ultimo 4k auch die alte Ultimo. Diese funktioniert prima mit der App Player HD.

      Die Ultimo 4k hingegen läuft nicht mit der App. Habe identische Einstellungen im Openwebif gemacht - nach Anmeldung kommt die Meldung "Connection established".
      Problem: Auf jeden weiteren Befehl erscheint die Meldung "Unable to connect".
      Habe auch die Optionen mit der Authentifizierung durchgespielt --> hier wird die Box erst gar nicht verbunden.

      Weiß jemand Rat?
    • Guten Abend zusammen,

      vielleicht hast Du Interesse an einer Alternative, ich verwende die IOS-App "en2player" (=kostenlos) und kann perfekt auf´s ipad oder iphone streamen.

      Einstellung im Menu "BOX"

      Host: Ip der Box in deinem Wlan
      Port: 83
      User: root
      PW: (=leer lassen)
      Kein Transcode

      Vielleicht löst es Dein Problem.

      Servus.